Pourquoi mon climatiseur chauffe par intermittence ?

rouki - 11 janv. 2010 à 16:51
stf_mareson Messages postés 1167 Date d'inscription jeudi 17 février 2011 Statut Modérateur Dernière intervention 13 mai 2017 - 29 août 2011 à 08:53
Bonjour, Me revoilà avec mes climatiseurs (Alpina) qui ne chauffent toujours pas bien. Le mois dernier ils ne chauffaient pas après la mise en service parce qu'ils n'avaient jamais tournés en froid. Samedi je les ai fait tourner en chauffage et après une bonne heure de fonctionnement j'ai entendu un claquement, la ventilation c'est arrêtée, le volet a continué d'osciller et le groupe extérieur tournait jusqu'a coupure je pense, de la haute pression. A ce moment une bruit dans l'unité intérieure genre coup de bélier ou plutôt une vanne qui se ferme peut être et immédiatement un pschiiit (gaz qui s'échappe ??? un moment après la clim repart normalement. le phénomène recommence longtemps après. Température programmée intérieure 23° Température extérieure -4° Est-ce un problème dut au froid ?

3 réponses

stf_mareson Messages postés 1167 Date d'inscription jeudi 17 février 2011 Statut Modérateur Dernière intervention 13 mai 2017 649
29 août 2011 à 08:53
Bonjour

Le sujet date un peu
C'est du fluide R410A qui est chargé dans cet appareil.
Le R417 est un fluide de substitution du R22 pour certaines applications en froid.
Le claquement est l'inversion de la vanne 4 voies pour dégivrer l'unité extérieure. La ventilation des 2 unités s'arrète et seul le compresseur continue à tourner pour envoyer des gaz chauds dans l'échangeur de l'unité extérieure pour la dégivrer.
Quand l'unité extérieure arrive à une certaine température, l'ensemble repart en fonctionnement normal.
2