Quelle est la panne de mon lave vaisselle siemens ? [Résolu]

bonneaujulien - 7 juil. 2005 à 20:01 - Dernière réponse : stf_jpd87 43654 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 avril 2018 Dernière intervention
- 19 janv. 2016 à 16:54
Bonjour à tous, Je suis nouveau membre et j'ai un gros problème. Mon lave vaisselle Siemens ne fonctionne plus. (référence : je ne sais pas trop : sur le programmateur il y a : 5WK5727) A la suite d'un lavage de nuit, au petit matin le lave vaisselle était éteint et non vidangé. En voulant le remettre en route, plus rien; aucun indicateur ne s'allume. J'ai commencé par regarder le programmateur et une patte d'un relais d'entrée avait cramé. Après remise en état du circuit (test des relais ok), toujours la même chose... Est-ce qu'il y aurait des rupteurs de protection (ou autre) en cas de panne et comment les localiser???? Quelles sont les pannes courant sur ces appareils??? Merci pour votre aide... A bientot
Afficher la suite 

6 réponses

Répondre au sujet
+49
Utile
Bonjour à tous, Un pb pratiquement identique à vous. Mon lave vaisselle démarre difficilement et me vidange pas completement en fin de programme. J'ai démonté les filtres, rien en bloque. L'haube de la pompe semble tourner.. Help Je me demande se qu'il a .. à peine 3 ans! Qqu'un t'il aussi eu ce prob et trouvé une solution ?(A part en racheter un nouveau ;) )
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de oliverte
+26
Utile
2
bonjour veuillez consulter les posts a ce sujet auquel adada a répondu vous y avez certainement la solution cordialement richard
bonjour,

mon LV Siemens SN56N292EU a fait disjoncté puis plus rien. Sur la carte de puissance, la résistance grise (1,01 ohm ?) chauffe et se détruit au branchement du secteur : d'où provient cette anomalie ? Pouvez-vous m'aider s'il vous plait ?
Stéphane
stf_jpd87 43654 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 15 avril 2018 Dernière intervention - 19 janv. 2016 à 16:54
Bonsoir stef10
Débrancher de la platine la résistance, les moteurs,les électrovannes, voire au bas de l'intérieur de la porte si pas un fil à la masse. Si idem platine HS pas de plan disponible.
Cordialement.
Commenter la réponse de richard
+14
Utile
oui merci Richard, en fait j'ai d'abord répondu à ce post avant de cherher et donc de trouver qu'un post semblable existais merci encore
Commenter la réponse de oliverte
jean yves - 16 mars 2009 à 10:56
+9
Utile
bonjour j'ai le meme pb que bonneaujulien mais je ne c pas comment rechercher les solutions dans le post qqn pourrait m'aider merci ca m'aiderait beaucoup merci
Commenter la réponse de jean yves