Comment démonter la boîte à eau de mon L.V. Siemens ?

Résolu/Fermé
KATRINE - 20 mars 2007 à 21:53
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 - 5 janv. 2013 à 11:17
Bonjour, Si c'est bien ma boîte à eau qui est encrassée, comme le stipule la réponse au message de "nano" Mon lave vaiselle SIEMENS SE25236FF a les memes symptomes : vaisselle très mal lavée Il prend de l'eau et la rejete sans arret au début du cycle, et j'ai l'impression qu'il n'y a pas assez d'eau pour lancer correctement le bras supérieur. Je verse de l'eau supplémentaire et aussitôt le bras le met à tourner. Donc je disais que si je dois démonter la boite à eau (se trouve t-elle aussi à gauche ? et si oui dois-je la démonter de l'exterieur ? Merci Richard

29 réponses

Bonjour, Si les bols sont propres, alors de quoi commencer sa journée de bonne humeur. Bravo : Un rapport digne et détailler. l'initialisation du programme au démarrage je ne savais pas du tout !!! Heureusement que tu t'es bien débrouillé si non avec toute cette vaisselle sale il aurait fallu courir au magasin... Bon week-end.
0
bonsoir, il n'y a que 2 solutions pour résoudre le souci d'encrassement, soit style destop en trempage et un bon rinçage ou remplacement de la boite a eau, a vous de choisir, mais rien de plus, car boite a eau a un coté fragile une surpression la détruirai cordialement richard
0
pour deboiter ton top, il faut d'abord le faire coulisser de 3 cm environ vers l'arriere du LV en poussant fort, ensuite il se souleve facilement. salutations
0
Bonjour, Depuis hier soir, je me suis lancé dans la réparation de mon lave-vaisselle Siemens. J'ai exactement les mêmes symptômes que ceux décrits dans l'excellent résumé ci-dessus. J'ai relativement bien nettoyé le répartiteur et la boîte à eau mais ce n'est pas assez : j'ai oublié le tuyau qui passe en front de machine. Je continue donc ce soir. J'ai cependant deux questions : 1) le deuxième flotteur tout en haut de la boîte à eau : il est proche du premier flotteur ou il est tout en haut du répartiteur et donc du panneau supérieur du lave vaisselle. Ben oui, le mien est super encrassé et je ne vois pas facilement à travers la graisse. 2) le répartiteur doit il être nickel propre ? J'ai une partie hyper difficile à laver et on dirait qu'elle ne soit pas accessible (partie haute de la boucle d'vacuation à gauche) normalement. Merci
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Et voilà, durite annelée nettoyée - elle était carrément bouchée - et tout est comme neuf !
0
Bonsoir, Bien vu. Y a pas de miracle. Dans ce cas il faut tout nettoyer de A à Z. Bonne continuation...
0
Bonsoir J'ai vraiment besoin de l'aide d'un expert pour eviter de faire appel à une société de depannage ou de renouveler mon Lave vaisselle (pas d'argent en ce moment . Les temps sont durs ;-) Mon Lave Vaisselle a a peu de chose pres les mêmes symptomes : pas de demarrage possible de cycle de lavage sans mettre de l'eau manuellement dans la cuve . Fort des tres bons conseils de main d'or et de Rico 44. J'ai donc demonté le paneau de gauche , déposé tous les circuits , nettoyé le tout au destop + eau chaude . J'ai été jusqu'à nettoyé le tuyau qui se raccorde à la cuve. Au bilan : pas de resolution du probleme et je suis tpujours obligé à chaque cycle de lavage de jeter de l'aeu dans la cuve . Je sens néanmoins que je suis pas tres loin et je suis pres à aller plus loin même si je doid déposer le LV . Voila pourquoi j'ai besoin de vos services en espérant que qulqu'un puisse me répondre car ce fil de discussion est déja ancien . Par avance , merci Ps : A part nettoyer les filtres, que faut il faire au niveau de la cuve?
0
Bonjour je reprends ce post car je cherchai a me dépanner sur le meme lave vaisselle siemens il ne vidange plus, j'ai tout démonté, nettoyé de A à Z, changé le clapet de la pompe , la pompe fonctionne en direct , j'ai démonté le circuit imprimé de commande ( dans la porte )et refait la soudure d'un relais qui était brulé , controlé ce relais ( en 5 v) remontage et remise ne marche programme court et toujours pas de vidange alors que tout le reste fonctionne parfaitement je comprends donc pas , qu'est ce que je dois encore vérifier ? de quelle année est ce type de machine ? merçi de toute aide sur le sujet , je désespère , 3 X que je démonte tout ! si je réussi pas je vais devoir investir dans un nouveau et j'ai pas du tout les moyens !
0
Bonjour, je tiens à remercier toutes les personnes ayant déposé leur commentaire, j ai pu réparer mon lave vaisselle Siemens qui avait les mêmes symptomes décrits dans ce forum.
la fonction préalave marchait par contre un lavage complet (rapide, economique ou auto) ne marchait pas l eau arrivait au tout début puis après la premiere vidange l eau n'arrivait plus et un bruit de pompe se faisait entendre. Par contre si on l ouvrait et on ajoutait de l eau le cycle de lavage se faisait il fallait renouveler 3x ce geste.
Après nettoyage à la soude de la boite à eau pleine de graisse et de divers aggloméras, demontage et nettoyage de la cuve du flotteur rouge elle aussi pleine de dépot et enfin un bon nettoyage du tuyau qui part du flotteur rouge vers la cuve du LV avec un herisson de biberon, mon lave vaisselle remarche complétement. A mon sens pour eviter cela on devrait faire un prélavage avec de la soude une fois par an en arrêtant pendant 30mn le LV en milieu de cycle.
Merci encore à tous pour vos conseils tres précieux
0
stf_la sudiste Messages postés 20427 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 092
5 janv. 2013 à 11:17
merci a vous pour le retour !!!
0