Signaler

Comment depanner un lave vaisselle ariston LL420 ?

Posez votre question marc29 - Dernière réponse le 17 sept. 2009 à 18:49
bonsoir je reviens vers vous pour un autre probleme sur ce LV....apres le probleme de lavage et les temoins d alerte , resolu ; mon LV s est mis a fuire de devant. c etait en fait le tuyau d evac qui etait mal replace . depuis l eau n arrive pas pdt le cycle , jai demonte redemonte les tuyaux aucun chnagement , y aurait il un probleme de reamorcage ?? car les arrivees fonctionnent , c est vraiment a partir du LV. merci encore une fois pour votre aide
Afficher la suite 
Utile
+0
moins plus
Bonjour, Suite à la fuite, avez vous enlever l'eau dans le socle du " LV " et vérifier le dispositif anti-débordement ? Courage Sls
Ajouter un commentaire
Utile
+0
moins plus
l eau s est evacuee par le tuyau d evac ....c est vrai qu il restait un peu d eau ds le fond du LV au niveau des filtres, serait se la raison du manque d arrivee d eau ?? je ne vois pas a quoi correspond le dispositif anti debordement ...merci de votre aide!
Ajouter un commentaire
Utile
+0
moins plus
bonjour Pencher votre Lave vaiselle en arrière (surtout pas en avant) et attender deux ou trois heures, il devrait fonctionner. En faisant ceci, vous aller vider le détecteur de fuite
Ajouter un commentaire
Utile
+0
moins plus
j ai penche le lave vaisselle comme indique , tjrs rien......je vais devoir appeller le reparateur , merci de votre aide , je posterais pour la reponse!
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !