Signaler

Pourquoi mon L.V. Whirlpool adp 8412 s'éteint ?

Posez votre question bib - Dernière réponse le 30 janv. 2010 à 20:26
mon lave-vaisselle Whirlpool adp 8412 s'éteint en cours de cycle . Il n'y a plus aucun voyant d'allumé .et cela au bout de 15 minutes apres le debut du cycle. tout s'eteint et au bout d'un certain temps , 30 mn voire 1 heure , il redemarre , et continue son cycle . Et encore ... et encore ... Quand enfin le cycle se termine, la vaisselle est très propre. Je pense que ça chauffe et que la machine se met en sécurité. Que puis je faire ? Merci pour votre aide.
Afficher la suite 
Utile
+1
moins plus
bonjour testez la résistance: 25à 80ohm controlez votre pompe de vidange: voir s il ne s y trouve pas de résidus Dans la cuve une grille est vissée au dessous à la verticale une trappe faites un quart de tour nettoyez avec une brosse à dents. Nettoyez le filtre.SI ça persiste déposez la pompe et nettoyez méme en son intérieu s il le faut!
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir, Quand il s'éteint, il ne met pas de message d'erreur ?? A ++
Ajouter un commentaire
Utile
+0
moins plus
Merci pour la rapidite de reponse. Non aucun message d'erreur ni clignotement. tout s'eteint comme si le courant etait coupé.Meme le voyant rouge de manque de sel , s'il etait alumé , s'eteint. et tout se rallume au bout d'un certain temps 30 mn voir 2 heures suivant le choix du programme de depart.
Ajouter un commentaire
Utile
+0
moins plus
RE, As-tu essayé simplement de le débrancher et le rebrancher (courant) ?? a++
Ajouter un commentaire
Utile
+0
moins plus
bonjour Oui j'ai deja branché la machine sur une autre prise electrique . C'est pareil. Mon avis de bricoleuse c'est que au moment ou la machine chauffe , il y a une securité qui se déclanche et qui coupe l'alimentation electrique . Et le courant ne revient que lorsque que cette "piece" a refroidit. mais quelle piece chauffe ? que dois je changer comme composant ? Merci encore de votre aide
Ajouter un commentaire
Utile
+0
moins plus
Merci Je demonterai à midi et je vous tiens au courant. Merci de votre interet. A+
Ajouter un commentaire
Utile
+0
moins plus
je n'ai pas eu le temps a midi de demonter.Je vous tiens au courant.merci
Ajouter un commentaire
Utile
+0
moins plus
j'ai enfin demonter les cotes et le dessous de la machine ainsi que devant sous la porte . On a surélevé la machine sur un banc et on l'a mise en route , programme 30 mn . et là au bout de 10 mn on a vu une eteincelle verte au niveau de la platine de commande (ref: 481221478249 ). Mon mari a touché les cosses ,appuyé sur le boitier ... et c'est reparti quelques instant puis a nouveau étincelles , arret , "tripotage" de boitier et c'est reparti ... etc... jusqu'à la fin du programme. A votre avis , doit on changer tout le boitier (89 E sur le site de wirlpool ) , ou ne peut on changer que certains composants ? Et sur quel site peut on trouver des pieces detachées au meilleur prix ? Merci d'avance pour votre aide
Ajouter un commentaire
Utile
+0
moins plus
bonjour une remplacement de composants sera suffisant! répertorier les composants défectueux AWATRONIC cherchez dans les sites de piéces électroniques il en existe assez pour trouver ces composants. faire de la pub c est pas mon truc!
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, Vous pouvez s.v.p mettre des photos du composant défectueux ? Courage Sls
Ajouter un commentaire
Utile
+0
moins plus
bonjour à quoi serviraient les photos?
Ajouter un commentaire
Utile
+0
moins plus
Bonjour, Avec une photo, il est possible de voir le circuit imprimé, savoir si le problème est mécanique ( mauvaises soudures de cosses ou relais ), repérer si un composant peut être facilement changé. Courage Sls
Ajouter un commentaire
Utile
+0
moins plus
bonour d aprés ce qui est dit les personnes ont repérés les composants. ils vont les changer il ne suffit maintenant que d attendre la remise en état pour en avoir le résultat.
Ajouter un commentaire
Utile
+0
moins plus
comment vous envoyer une photo? les soudures sont belles . La piece qui fait des etincelles vertes est : un petit cube de 2cmX2.5cmX1cm blanc(un transformateur?) ref 0409 07 013 000 DC 12v AC 250V 16A AC 400V 10A
Ajouter un commentaire
Utile
+0
moins plus
bonjour il nestpas dit que ces piéces sont à changer! refaites les points de soudures nécessaires! A tout de suite
Ajouter un commentaire
Utile
+0
moins plus
on a changé le relais soudé sur la carte 16A. Meme probleme. que commande ce relais?
Ajouter un commentaire
Utile
+0
moins plus
bonjour il existe des sites comme par exemple AWATRONIC
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !