Signaler

Pourquoi mon lave-linge Bosch n'essore plus ? [Résolu/Fermé]

Posez votre question chris_touc - Dernière réponse le 2 avril 2017 à 07:17 par stf_jpd87
Bonjour, Mon lave linge (bosch) fonctionne trés bien, mais n'essore plus. Causes???? Tout paraît normal! Merci
Utile
+134
plus moins
bonjour est-ce que les essorages intermédiaires fonctionnent ? Est-ce que la machine vidange totalement ?
Cette réponse vous a-t-elle aidé ?  
discus- 2 mars 2014 à 13:02
Merci pour le tuyau, cela m'a dépanné. Plus d essorage car la pompe était bloquée par un objet en metal.
Utile
+20
plus moins
Bonjour et merci de vous intéresser à mon cas. Pour les balais, j'ai vérifié s'ils étaient encore de longueurs acceptables et j'ai testé la continuïté au multimètre; tout me paraît ok. J'ai même poncé légèrement le collecteur pour enlever les résidus de charbon au cas ou! Je resignale qu'en lavage, je n'ai aucun soucis, tout est OK. Cordialement
Utile
+13
plus moins
bonjour, vous dites que vous avez verifié les charbons moteur, mais comment les avez vous verifié ...? quels sont leur longueur ??
Utile
+10
plus moins
Vraiment sympa de votre part, L'eau s'évacue normalement, mais plus aucun essorage. C'est une Bosch WFB 2005. Pas moyen de trouver le schèma électrique Bien à vous
Utile
+10
plus moins
Bonjour,
4 ans plus tard, la même panne d'essorage sur une machine Bosch WFF1200 âgée de 13 ans. La machine lavait mais nessorait pas. Les charbons mesuraient 8mm pour l'un, 6mm pour l'autre. J'ai acheté sur Amazon 1 paire de balais de charbon haute qualité pour lave-linge Bosch 154740 chez Ezee-Fix pour moins de 7€ livraison comprise. Et ça fonctionne parfaitement depuis leur montage. Je ne comprends pas moi non plus pourquoi ça fonctionnait en lavage et pas en essorage à cause des charbons. Mais une fois de plus, la sudiste avait raison !
Donc un grand merci à tous et tout particulièrement à la sudiste !
Utile
+9
plus moins
BONJOUR Dans un premier temps vérifier la longueur de vos charbons,ils doivent être usées,ils sont au nombre de deux.Cordialement jean-Paul
Utile
+8
plus moins
Merci pour l'aide, mais charbons vérifiés et ok. Moteur unique qui tourne en lavage. Je me demandais si'il n'y avait pas un condensateur de démarrage uniquement pour l'essorage, mais rien vu!
Utile
+6
plus moins
Bonjour, Petit message pour "La Sudiste" que je félicite et remercie vivement. Il est vrai que l'électroménager me donne des boutons, mais j'avoue que malgré des études supérieures en électronique-informatique et 25 ans d'expérience, je n'aurais pas pensé aux balais, puisque le moteur tournait en lavage! Encore merci et bon vent pour ce site! Ah oui, j'oubliais : le lave linge tourne nickel!
Utile
+5
plus moins
SUITE vérifiez le tachymètre sur l'arbre du moteur,il peut être tombé,ou cassé,donner nous le modèle de votre machine.Cordialement jean-Paul
Utile
+4
plus moins
et bien si ils font 1 cm c'est trop court car il faut qu'il fasse au moins 2.5 cm de long donc a changer !!!
Utile
+4
plus moins
Merci, vais le faire et vous écrirai les résultats. Bonne soirée
Utile
+4
plus moins
merci de nous avoir tenu au courant !!!
Utile
+3
plus moins
Mon lave linge Bosch n'essorait plus, j'ai suivi le conseil de ce forum et j'ai remplacé les charbons du moteur qui étaient très usés. Merci beaucoup pour 15€ mon lave linge fonctionne de nouveau !!!
Utile
+2
plus moins
Bonjour,

Ma machine n'essorait plus. J'ai essayé tous les programmes. Elle lavait mais n'essorait plus.
J'ai trouvé votre forum.
J'ai démontais la machine (2heures avec le remontage, je suis pas un bricoleur).
Les charbons avaient la bonne longueur pourtant mais j'ai soufflé dessus pour les dépoussiérer.
Elle essor à nouveau. J'aurais jamais pensé à cela si je n'avais pas vu le réponse sur le forum.
Merci pour les infos.
Utile
+1
plus moins
c'est justement qu'en lavage tout va bien et qu'elle ne part pas a l essorage qui me fait penser aux charbons, très souvent cette panne sur cette marque a cause des charbons moteur ... donc je vous le redemande quelle est la longueur des charbons ?
STV1 2Messages postés dimanche 21 décembre 2014Date d'inscription 21 décembre 2014 Dernière intervention - 21 déc. 2014 à 18:58
Un grand merci, grâce à vous, mon lave-linge refonctionne parfaitement ! Il lavait, mais n'essorait pas. Échange des charbons, et ça marche !!!!
Utile
+1
plus moins
Re merci, mais je suis au boulot et donc, je regarderai à cela ce soir et vous informerai demain sur la longueur exacte. Pour le peu que je me souvienne, ils doivent faire un bon cm. Encore merci pour votre aide
Utile
+1
plus moins
ok on attend de vos nouvelles !
Utile
+1
plus moins
Bonjour,

Je suis un peu surpris par la réponse au niveau des charbons car avec juste au dessus de 1 cm le lave linge fonctionnait pour cette personne en essorage donc inférieur à 2,5 cm et vous dites qu'il faut mini 2,5 cm.
J'ai le même cas et mes charbons font 2,3 cm ils ne peuvent pas être en cause?
Utile
-1
plus moins
Bonjour
Je viens dire merci grâce a ce forum et membre le sudiste sur un problème essorage grâce a vous je me suis orienté sur le changement des charbons et voila que la machine est reparti encore merci.

Lave linge Bosch WFO 2460 11ans
philmartins- 29 sept. 2016 à 11:09
Bonjour,
J'ai le même souci avec une Bosch Maxx WFL 2450. Comment faire pour changer ses charbons? Y a-t-il un guide qqpart sur le démontage de cette machine. Je n'ai pas peur de bricoler mais je ne veux pas tout abimer.

Merci d'avance,
Salutations,
philmartins- 29 sept. 2016 à 11:36
merci google :)

https://www.youtube.com/watch?v=WWJd_nYLpHY

https://www.amazon.fr/balais-charbon-moteur-convient-Bosch/dp/B00CKDND72
stf_la sudiste 18441Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 20 novembre 2017 Dernière intervention - 29 sept. 2016 à 11:15
bonjour,
le mieux est de sortir le moteur pour changer les charbons
senso33 1Messages postés samedi 1 avril 2017Date d'inscription 1 avril 2017 Dernière intervention - 1 avril 2017 à 16:23
Bonjour à tous . Ma machine à laver n'essore plus ... en m'aidant de vos commentaires , je viens de changer les charbons sur ma bosch maxx7 mais malheureusement , ça ne fonctionne pas ... le programme de lavage va jusqu'à la fin mais le linge est complètement trempé et il reste un peu d'eau dans la cuve . J'ai regardé la sortie vidange en bas mais rien ne l'obstruait donc si vous avez des infos ou astuces supplémentaires , je suis preneur . Merci d'avance !!!
stf_jpd87 41084Messages postés mercredi 14 décembre 2011Date d'inscription ModérateurStatut 20 novembre 2017 Dernière intervention - 2 avril 2017 à 07:17
Bonjour
Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous par un copier-coller. Ne pas oublier marque et modèle, et le détail de votre panne Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !