Signaler

Lave vaisselle walberg 14 XEC [Résolu]

Posez votre question Duchateau - Dernière réponse le 24 févr. 2017 à 20:32 par papy35
Bonjour,

Je peux mettre mon lave vaisselle en mode marche ,mais le mode programmation ne fonctionne plus,

Cordialement
Utile
+0
plus moins
Bonjour,

Il se met sous tension vérifiez dans l'ordre étape par étape:

Vérifiez la position du Flotteur
Vous n'avez pas de fuite dessous la machine ,penchez là à 45° sur l'arrière l'eau doit sortir si fuite

Fuite (s) par dessous la machine chose que vous ne pouvez voir sans basculement;
Vous basculez l'appareil à 45° en arrière pour vider l'eau retenue ce qui va libérer le flotteur qui appuie sur le contacteur anti débordement.
Vous remettez l'appareil à sa position initiale
Vous le mettez sous tension
Vous appuyez durant 5 à 7 secondes sur le bouton ou touche départ cela permet d'annuler l'anomalie
Par contre il faudra intervenir sur la cause de la fuite rapidement,sinon dégâts des eaux à prévoir


Le panier supérieur est il bien emboité dans son logement,attention au joint

La touche ou bouton départ différé est il activé ou pas

La sécurité de porte fonctionne t elle

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange,dans ce cas mettre une casserole d'eau dedans et vérifier

Le robinet d'eau est il ouvert,ne pas rigoler

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'aquastop fonctionne t il ,c'est à dire remplissage en eau si machine équipée juste après le robinet (boîtier gris)

L'électrovanne en entrée du circuit d'eau fonctionne t il juste en entrée du répartiteur

Le répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté

Le Débitmétre sur le répartiteur ou en sortie si l'eau ne sort pas du répartiteur

Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire (pannes fréquentes)

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)
L Duchateau- 24 févr. 2017 à 17:26
Bonjour,

en fait j'ai remplacé l'électrovanne système aquastop,, et depuis plus rien , j'ai l'impression que le verrouillage de la porte du lave vaisselle ne se fait pas correctement et plus de programmation qui fonctionne
Répondre
Donnez votre avis
Utile
+0
plus moins
bonjour,

et on peut savoir pourquoi vous avez changé l'aquastop ??????
Donnez votre avis
Utile
+0
plus moins
j'ai remplacé l'aquastop car celui-ci ne fonctionnait plus, quand à mon problème de non fonctionnement de la programmation, j'ai résolu le problème cela vient de dispositif du verrouillage de porte (matériel fabriqué en chine et de mauvaise qualité) matière plastique donc normal. j'ai réparé en provisoire et je commande la pièce sur internet et je remplace, mais je m'attend à d'autres problèmes,(Le lave vaisselle à 4 ans).
Donnez votre avis
Utile
+0
plus moins
Bonsoir,

vous avez regardez la liste des contrôles à faire dans l'ordre la sécurité porte se trouve avant l'aqua-stop dommage vous avez dépensé pour rien mais le principal vous avez trouvé la cause gardez l'ancienne en secours.

Bonne soirée
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !