Panne sur la pompe à chaleur ZUBADAN, plus de chauffage

brens54
Messages postés
1
Date d'inscription
lundi 15 décembre 2014
Statut
Membre
Dernière intervention
15 décembre 2014
- 15 déc. 2014 à 08:41
franckardeche
Messages postés
104
Date d'inscription
dimanche 7 décembre 2014
Statut
Membre
Dernière intervention
2 juillet 2016
- 15 déc. 2014 à 18:26
Bonjour,

Ma pompe à chaleur Mitsubishi PUHZ-HRP100VHA2 ZUBADAN ne fonctionne plus en mode chauffage. la pompe a été installé en février 2013. Elle fonctionnait très bien jusqu'à ce week-end. La liste de problèmes me dirige vers la vanne 3 fois. Je l'ai demonté et il n'y a rien à l'intérieur. L'eau sanitaire est chaude mais lorsque la pompe passe en chauffage la vanne est activée mais les conduites de chauffage restent froides. Par contre j'ai fait un essai en démontant la tête de la vanne et j'ai poussé le tiroir de la vanne. Là les conduites de chauffage commencent à chauffer. Je pense changer la vanne 3 voies. Est-ce la solution?

2 réponses

franckardeche
Messages postés
104
Date d'inscription
dimanche 7 décembre 2014
Statut
Membre
Dernière intervention
2 juillet 2016
32
Modifié par franckardeche le 15/12/2014 à 18:27
bonsoir
voir si au niveau de la carte vous envoyez bien une tension d'ouverture de celle ci où vous avez une tension et là le moteur de vanne peut être en cause car en restant fermé elle chauffe le ballon et pas le chauffage mais un professionnel sur ce type de machines vaudrait mieux car il y a un risque si vous ne connaissez pas trop et la casse coûte à mon avis cher à vous de voir !!!! sans trop vous démoraliser.
bon courage
2