Signaler

Problème pression chauffe eau électrique

Posez votre question JMP - Dernière réponse le 29 mars 2017 à 09:47 par philgibs85
Bonjour,

Existe-t-il un modèle de chauffe eau électrique de 200L ayant un très fort débit d'eau chaude ?

J'ai un très bon débit d'eau froide, mais mon cumulus ARISTON (neuf) étant placé en sous-sol et à une distance de 10m de ma sdb, j'ai un tout petit débit d'eau chaude.

J'ai tenté d'augmenter le débit sur l'appareil avec la molette de réglage, mais si on le pousse trop, la surverse crache des litres d'eau.

J'ai réglé au plus fin, mais ça reste un réglage par défaut, à savoir que je perds quelques litres d'eau par jour par la surverse tout en ayant un débit d'eau chaude pas top.
Afficher la suite 
Utile
+0
plus moins
Bonjour

de ce que je comprends sauf erreur, vous avez un détendeur pour l'eau chaude ??, Si c'est le cas c'est une erreur il faut ce détendeur sur l'arrivée de l'eau après le compteur.
Ce qui vous permettra d'équilibrer l'eau chaude et froide vers les 4 bars maxi.
Il est normal que le groupe fuit pendant la chauffe. Phénomène dû à la dilatation de l'eau qui chauffe.
Cordialement.
Donnez votre avis
Utile
+0
plus moins
BonjourJmp,
Si votre débit d'eau froide est correcte cela ne vient pas du détendeur mais à mon avis plutôt un problème de diamètre tuyau au chaude
IL ne faut pas confondre débit et pression
essayez en ouvrant un robinet et regardez le débit puis un autre si le débit descend au fur et mesure que vous ouvrez les robinets c'est un problème de tuyaux si celui ci est vieux le calcaire a sûrement obstrué le passage
ps) un détendeur ce met après le compteur et il est taré usine à 3 bar
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !