Signaler

Lave linge candy cwb120 ne vidange plus, besoin d'aide

Posez votre question loliie - Dernière réponse le 6 sept. 2011 à 14:35 par loliie
Bonjour,

Mon lave linge fonctionne normalement jusqu'au moment de la vidange où il s'arrête. Si je l'éteins et que je sélectionne le programme vidange, l'appareil fait un bruit bizarre (assez aigû)et rien ne se passe. C'est un lave linge à tambour, il est rempli d'eau et de plus il est encastrable, je suis perdue, j'ai l'impression qu'a part appeler un dépanneur je ne m'en sortirai pas. Pouvez vous m'aider ?
Utile
+1
plus moins
vous avez une plinthe en bas de votre machine, il faut l enlevez pour voir le bouchon de filtre dde votre pompe de vidange
Cette réponse vous a-t-elle aidé ?  
loliie- 6 sept. 2011 à 12:43
Merci, mais vous voulez parler de la plinthe en bois (c'est une machine encastrée) ?
Je l'ai enlevée mais sur la facade avant de la machine il n'y a rien, aucune trappe ....
Répondre
stf_frmu 25764Messages postés mercredi 22 février 2012Date d'inscription ModérateurStatut 20 septembre 2017 Dernière intervention - 6 sept. 2011 à 14:01
bonjour

une fois la plinthe en bois enlevée, regardez qu'il n'y ai pas un cache en bas de votre LL qu'il faudrait retirer pour accéder au bouchon du filtre...
Répondre
stf_la sudiste 17961Messages postés jeudi 30 juin 2011Date d'inscription ModérateurStatut 29 septembre 2017 Dernière intervention - 6 sept. 2011 à 14:28
d'après la référence de votre machine que vous donnez, il y a un bouchon de pompe de vdiange en bas de la machine, donc verifiez derrière votre plinthe (de la machine)
Répondre
loliie- 6 sept. 2011 à 14:35
je rentre chez moi fin de semaine je regarderai , je vais examiner la plinthe de la machine. En tout cas merci beaucoup de m'aider ! je vous tiens au courant ce week end
Répondre
Donnez votre avis
Utile
+0
plus moins
bonjour, en bas de votre machine sur la gauche, vous avez un filtre, c'est le filtre de la pompe de vidange, defaites le bouchon, et verifiez que rien ne bloque la turbine, avant de toucher cela, defaites la prise electrique bien sur ...

vous avez un problème sur la vidange, donc soit la pompe de vidange est bloquée par de la saleté ou autres, soit la pompe de vidange est hs
Donnez votre avis
Utile
+0
plus moins
Merci pour votre réponse mais justement, sur la facade avant de mon lave linge il n'y a aucune trappe.
Le mode d'emploi de l'appareil ne parle à aucun moment de filtre alors que sur mon lave linge précédent je me souviens que je devais régulièrement le nettoyer et la trappe était bien devant le lave linge... mon lave linge est à hublot peut être que c'est différent ?
Encore merci
Donnez votre avis

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !