Signaler

Pourquoi mon chauffe-eau électrique ne fonctionne plus ?

Posez votre question Seb631 - Dernière réponse le 7 oct. 2010 à 19:32
Bonjour, J'aurais besoin de votre aide pour un problème avec mon chauffe eau. Mon chauffe eau a 4 ans et le thermostat a déjà été changé 2 fois. A chaque fois c'est le même scénario : plus d'eau chaude, le plombier teste le thermostat avec l'ohmètre et constate que celui-ci est HS. Sauf que cette fois une cosse sur laquelle le thermostat se branche est fondue (la plastique qui entoure la cosse) A votre avis d'où cela peut-il venir ? Il n'est quand même pas normal d'avoir à remplacer tous les 2 ans le thermostat ? Pourquoi une cosse est-elle fondue ? Je précise qu'à chaque fois qu'on a remplacé le thermostat, celui-ci était HS pas moyen de le réarmer en enclenchant la sécurité (il ne fonctionnait plus du tout). Mon chauffe eau est un Atlnatic 300 litres Merci pour votre aide
Afficher la suite 
Utile
+1
moins plus
Merci pour vos conseils. Comment faut-il faire pour poster une photo ? J'aurais aimé vous montré ça car vous m'auriez donné votre avis pour accéder aux cosses... (je ne sais pas si je suis obligé de vidanger le ballon) Pour accéder au thermostat c'est facile mais pour les cosses il y a une trape fixée par des écrous avec juste les 2 cosses qui dépassent... Il faudrait donc que j'enlève cette trappe. Mais faut-il vidanger le ballon ? Merci pour votre aide.
Ajouter un commentaire
Utile
+0
moins plus
Bonjour Si la cosse est " fondue", c'est due à un mauvais contact cosse usée ou mal sertie (ne jamais resserrer une cosse, la remplacer)
Ajouter un commentaire
Utile
+0
moins plus
BONJOUR Il n'est pas normal que votre système sécurité du thermostat,ne ce désactive pas en cas de problème,une sécurité est obligatoire sur votre ballon d'eau chaude,sans celle-ci votre ballon d'eau chaude risque d'exploser,une trop forte intensité traverse sans doute le système de branchement au tableau électrique,il serais souhaitable de connaître l'ampèrage qui alimente votre appareil,du fait que votre thermostat sois hs 2 fois de suite.Cordialement jean-Paul
Ajouter un commentaire
Utile
+0
moins plus
Bonjour Je confirme le message de rionel une cosse qui a pris du jeu suite aux différents changements de thermostats, ou était oxydée au dernier démontage. Un arc s'est produit, a fait chauffer la cosse, qui a fait fondre le plastique. Quand aux problèmes liés aux thermostats l'échange a t-il été fait avec une pièce d'origine ? Cordialement.
Ajouter un commentaire
Utile
+0
moins plus
Merci pour vos réponses. Pour la cosse qui serait mal sertie : oui j'y ai effectivement pensé : lorsque je touche la cosse elle bouge vraiment beaucoup et donne l'impression de ne pas être "fixée" correctement je me dis que du coup un arc électrique se forme peut-être et ça fond... Ma question maintenant c'est comment démonter cette cosse ? Faut-il vidanger le ballon car pour accéder aux cosses, il faudrait que je dévisse les gros écrous (voir la photo). à jeanpaul 27500 : je comprends ce que vous voulez dire mais je me suis peut-être mal exprimé : Dans les 2 cas, la sécurité du thermostat a bien fonctionné elle s'est bien déclenchée mais en réarmant le thermostat, on constate que celui-ci est HS donc j'ai maintenant un thermostat neuf mais pas trop tranquille car une cosse de fondue quand même. pour le reste : Ok, je vais faire vérifier l'ampérage qui alimente le chauffe eau (au niveau du tableau électrique) il est peut-être trop élevé effectivement... C'est peut-être une manip que je peux faire moi-même ?J'ai un testeur . Combien faudrait-il avoir en ampérage ? Désolé pour mes questions un peu « bête » mais j’apprend… Sur mon ballon il est écrit : 3300W - 230 V à jpd87 : ok pour la cosse. oui l'échange thermostat a bien était fait par le plombier avec une pièce d'origine (je veux dire pièce neuve car déballée devant moi). Merci à tous pour votre aide.
Ajouter un commentaire
Utile
+0
moins plus
Bonjour La Photo ??????? Inutile de faire des frais à faire contrôlé l'ampérage, il est 14.35 ampères et la résistance et de 16 ohms. Pour la cosse, la remplacer, il y a risque de brûler la borne du thermostat
Ajouter un commentaire
Utile
+0
moins plus
http://www.casimages.com/ Faire un copier/coller de la troisième adresse
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir, Pour la partie électrique, il ne passe dans la ligne que ce que le chauffe eau réclame. Dans votre cas 3300/230=14,3 ampères. Pour un chauffe-eau il doit y avoir une ligne spécifique en 2,5 mm2 protégée par un disjoncteur de 20 A. A+
Ajouter un commentaire
Utile
+0
moins plus
en relisant le message je pense que vous parlez des cosses de la résistance dont les fils vont au thermostat.(2) Dans ce cas il faut couper la cosse et la changer et surtout enlever les traces d'oxydation sur la tige de la résistance , avec de la toile émerie.. Inutile de démonter le socle. Nota vérifier aussi l'autre. Cordialement.
Ajouter un commentaire
Utile
+0
moins plus
Ok merci J'avance petit à petit car je comprend un peu mieux tout ça... Pour info j'ai mis les 2 photos : Sur cette photo, le thermostat à été enlevé et on voit les 2 cosses dont une est brûlée. Je viens de ressérer légèrement l'extrémité de cette cosse et le thermostat rentre légèrement "en force" sur ces 2 cosses donc le contact devrait se faire correctement. Est-ce qu'il n'est pas possible de vérifier la connectique de la cosse à sa base, c'est à dire derrière cette trappe ? http://www.casimages.com/img.php?i=101006092848792487.jpg Photo du thermostat neuf qui vient d'être remis : http://www.casimages.com/img.php?i=101006092957159513.jpg Merci encore
Ajouter un commentaire
Utile
+0
moins plus
Bonjour Seb631 La sudiste pourra le confirmer dans 1 heure c'est bien la résistance qui rentre à l'intérieur, donc pour vérifier derrière il faudrait vidanger la cuve, démonter le bloc par les 6 vis et ensuite démonter la résistance. Vous ne trouverez rien de mieux que ce vous voyez actuellement. Vous avez resserré la cosse c'est ce qu'il fallait faire. Au-delà rien d'autre à faire. Cordialement
Ajouter un commentaire
Utile
+0
moins plus
Ok je vous remercie pour votre aide. Je vais bien voir au fil du temps si mon problème est résolu comme cela mais j'ai l'impression que oui car le thermostat avit tendance à chaufer légèrement et depuis que la cosse est resserrée ça à l'air d'aller. Heuresment qu'il y a des forum avec des gens qui prennent le temps d'aider les autres même si à distance ce n'est pas forécement facile Bonne soirée
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !