Signaler

LV vedette lave très mal

Posez votre question pat41 - Dernière réponse le 21 sept. 2008 à 21:48
Rebonjour à tous, j'ai toujours le même problème,LV VEDETTE V539 qui ne lave qu'à 50% je pense avoir localisé la panne; les 2 bras d'aspersion ne tournent pratiquement pas.J'ai démonté le tout hier,il n'y a rien de bouché. Les cycles se font normalement.L'eau est chaude,par contre le bac à sel se vide assez rapidement(5 ou 6 lavages).Le bouchon de sel est OK. L'eau est chaude.Serait-ce un problème de moteur? ou de répartition d'eau pour les bras? merci d'avance pour vos conseils
Afficher la suite 
Utile
+0
moins plus
démontez vos bras ,nettoyez les.et vérifiez qu'il ne soient pas ouvert sur les cotés.
Ajouter un commentaire
Utile
+0
moins plus
Merci de me répondre, j' ai déjà contrôlé les bras hier aucun problème de ce côté là. Je ne peux pas dire si l'eau arrive dans les bras. dans l'attente,merci
Ajouter un commentaire
Utile
+0
moins plus
faites tourner votre lave vaisselle sans les bras,vous verrez tout de suite si l'eau arive.
Ajouter un commentaire
Utile
+0
moins plus
Bonsoir vous pouvez aussi le laisser tourner un moment et verifier si il chauffe.
Ajouter un commentaire

Les membres obtiennent plus de réponses que les utilisateurs anonymes.

Le fait d'être membre vous permet d'avoir un suivi détaillé de vos demandes.

Le fait d'être membre vous permet d'avoir des options supplémentaires.

Vous n'êtes pas encore membre ?

inscrivez-vous, c'est gratuit et ça prend moins d'une minute !