Pourquoi mon lave vaisselle lave mal ? [Résolu/Fermé]

oummousarah - 19 sept. 2007 à 23:15 - Dernière réponse :  Zanne
- 15 avril 2018 à 22:50
bonjour, J'ai un probleme avec mon LV (ariston L6054) lave mal.Je mets beaucoup de produit mais ca ne change rien. le filtre est propre, il y a assez de liquide de rinçage pourtant. merci de m'aider.
Afficher la suite 

19 réponses

+332
Utile
12
bonsoir Votre lave vaisselle lave mal ... il peu y avoir plusieur raison a cela 1) les bras de lavages ne tourne pas (pour verifier cela ouvrir la porte du lave vaisselle en fonctionnement toutes les 10 a 15 sec, ouvrir doucement sous peine de prendre une douche . Les bras de lavage doivent avoir changé de position . si ce n'est pas le cas verifiez les trous des bras s'il ne sont pas obstrué. 2) l'appareil ne chauffe pas . Ce qui a pour consequence de ne pas enlever les residus les plus resistant . pour verifier cela lancez l'appareil sur un programe normal ( 50 ° ) ou plus laissez fonctionner l'appareil environ 15 a 20 min puis ouvrez la porte doucement pour verifier si l'eau est chaude . 3)La pompe de cyclage (celle qui fait circuler l'eau dans lappareil) ne fonctionne plus ou mal (cause éliminée si les 2 bras tourne) 4) l'appareil ne vidange pas l'eau sale avant le rincage . pour verifiez cela il suffit de controler en fin de cycle s"il a bien evacué l'eau Attention: 1) Mettre plus de produit ne fera pas mieux laver , bien au contraire cela reduira la qualité de lavage . Trop de produit va generer de la mousse, donc lorsque la pompe de cyclage va tourner elle va aspirer de la mousse (c'est a dire de l'air) au lieu de l'eau. il n'y aura aucune pression dans lappareil donc pas de lavage. 2) Le liquide de rincage ne sert pas vraiment a rincer ou laver la vaisselle il sert a preparer la vaisselle a etre secher. en effet le produit de rincage se depensant sur les assiete s, couverts , verres afin d'amerliorer " l'eclatement de goutte" ( faire que la goutte n'adere plus au piece a laver ) afin de secher plus vite. cordialement bertrand
Merci pour ces précieuses informations elle m'ont permis de faire le diagnostic en 1/2 heure
Bonjour. est merci encore cela ma permis de mieux comprendre le fonctionnement est de m orienter sur le problème . cordialement.
et bien merci je vais regarder tout ça.
merci, je vais suivre vos conseils.
Merci pour toutes ces indications claires
+42
Utile
Bonjour, visiblement le mien ne chauffe pas (merci pour les suggestions de tests!). Il faut changer un thermostat ? Vous pensez que c'est simple (j'ai déjà changé un thermostat de sèche linge whirlpool)? Merci d'avance pour votre réponse,
+28
Utile
2
j'ai trouvé mon lave vaisselle lavait mal car j'utilise des pastilles avec film biodégrable c'est justement le film qui ce dégrade mal et les bouts de film se mettent dans les pales de lavage et en soufflant j'ai constaté qu'il y avait des petits bouts de plastique dans les pales donc j'ai résolu mon probléme désormais j'enléverais le film même qu'il soit biodégrable
oui je fais de même : je retire le film biodégradable suite au conseil du technicien et c'est beaucoup mieux
Utilisez du liquide lave vaisselle, c'est super
Eneria79 7 Messages postés mardi 1 novembre 2016Date d'inscription 5 novembre 2016 Dernière intervention - 1 nov. 2016 à 23:35
-2
Utile
1
Bonjour, mon lave vaisselle lave mal également. Je l'ai nettoyé, j'ai vérifié les niveaux, nettoyé les bras gicleurs et je me suis aperçue que le gicleur du haut était " déconnecté " de l'arrivée d'eau. Je n'ai pas trouvé de photo sur le net pour savoir si c'était normal, pouvez vous m'éclairer ?
stf_jpd87 43685 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 17 avril 2018 Dernière intervention - 2 nov. 2016 à 06:49
Bonjour Eneria 79

Bonjour
Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous.Ne pas oublier marque et modèle. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.