Pourquoi mon L.V. Whirlpool adg 8983 de démarre plus ? [Résolu]

- 2 mai 2010 à 09:33 - Dernière réponse :  gibria
- 7 août 2018 à 16:25
bonjour à tous mon lv whirlpool adg 8983 ne fonctionne plus. les voyants : marche, départ, départ différé sont allumés mais rien ne se passe. pas moyen de remettre le départ différé à zéro. merci de votre aide et bon dimanche
Afficher la suite 

Votre réponse

8 réponses

0
Merci
Bonjour, Mon LV ADG 8983 fait des siennes... arrêt en cours de cycle avec erreur F3. A priori, plusieurs choses à terrifier : 1- nettoyer le capteur de niveau d'eau 2- vérifier la chauffe de la résistance 3- vérifier la bonne marche de la pompe de cyclage Pour le premier, je vois comment faire, par contre pour les deux autres, le manuel technique serait le bien venu... JCInfo, tu me confirmes les 3 possibilités? Tu as proposé à lauchryst le manuel tech par messagerie privée... tu peux également me le faire parvenir ? Merci d'avance
Commenter la réponse de rusty
0
Merci
sur un lv whilpoolADG 8983 mes led de depart ne s'allument plus et plus rien ne bouge? que faire!
Commenter la réponse de gibria
-1
Merci
Bonjour, Appuyez plus de 3s sur la touche départ. Notice technique par messagerie privée. Courage Sls
Messages postés
1
Date d'inscription
lundi 12 septembre 2011
Dernière intervention
12 septembre 2011
- 12 sept. 2011 à 10:43
Bonjour, je me permet de vs contacter suite à 1 pb sur mon LV ADG8983. Lorsque je lance le lavage, l'arrivée d'eau se fait correctement,puis plus rien, pas de lavage. Par contre, l'afficheur de durée de lavage décrémente.Je constate ce pb qque soit le programme.J'ai déjà eu ce pb, puis a refonctionné qques tps pour qques lavage.Depuis hier j'ai de nouveau le pb. Pouvez vous m'aider?Pourriez vs également m'envoyer la notice technique du produit? Merci d'avance.
Messages postés
20083
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 12 sept. 2011 à 14:46
bonjour, controlez la pompe de cyclage
bonjour j'ai le meme pb pouvez vous me renseigner
Cordialement
philippe
merci beaucoup pour votre conseil. j'ai appuyé un instant sur la touche départ et tout s'est débloqué.!!!!

Martine
Même problème que celui cité au départ de ces échanges. Mais l'appui plusieurs secondes sur la touche Départ ne donne rien. Avez-vous une autre idée ? Merci !
Commenter la réponse de JCinFo