Pourquoi l'eau de la machine arrive puis s'évacue ? [Résolu/Fermé]

milaz - 3 oct. 2010 à 14:06 - Dernière réponse :  Fx
- 15 janv. 2013 à 22:30
bonjour elle ne lave plus.l'essorage marche. merci de m'aider
Afficher la suite 

18 réponses

+4
Utile
1
bonjour, votre tuyaux d'evacuation des eaux usees se trouve t 'il a la moitie de la hauteur de votre machine a laver (sinon si il est plus bas que la cuve cela est normale qu'elle se vidange)
Cette réponse vous a-t-elle aidé ?  
bonjour,

Votre forum et la réponse d'Eric m'a bien aidé... Même soucis que Milaz en 2010 depuis hier...

Après un "déménagement " de notre machine a laver pour une connexion sur citerne d'eau de pluie, je me suis rendu compte que le volume de cette dernière avait très vite diminue en 1 jour...

J'ai par erreur raccourci le tuyau d'évacuation pour le mettre en déclivité directe vers l'égouttage plus bas que la machine ( celle ci étant sur un meuble plus ergonomique ) ....


Vous connaissez la suite... :-) Heureusement que ce n'était que l'eau de pluie....


Merci,

Fx
la sudiste - 4 oct. 2010 à 15:19
+2
Utile
bonjour, j'ai du mal a comprendre votre problème ... alors reprenons .... l'eau rentre dans la machine et s evacue immédiatement ? ou l'eau rentre dans la machine , rien ne se passe et après un bon moment la machine vidange ??
+2
Utile
desole et merci, le pressostat me semble bien, le tuyau aussi , la chambre de compression aussi, je ne vois rien
jeanpaul27500 - 3 oct. 2010 à 15:29
0
Utile
BONJOUR Trop vague comme question: Nous n'avons pas assez de précision pour pouvoir traité votre demande,et s'ajoute vous ne nous donner pas la marque et le modèle précis de votre appareil.Cordialement jean-Paul
0
Utile
pardon ,il s'agit d'une curtis ptl10e; elle demarre, l'eau vient, mais va peu, ou tres peu dans le tambour( le linge est a peine humide), s'evacue, du coup le mode lavage ne part pas, et la machine s'arrete lorsque je met l'essorage, le tambour tourne merci a vous
jeanpaul27500 - 3 oct. 2010 à 16:40
0
Utile
BONJOUR SUITE: Dans un premier temps vérifier que votre électrovanne à l'entrer de votre machine ne sois pas obstrué,un filtre ce trouve dans le corps de celui-ci, le passer sous l'eau ,vérifiez que le robinet coule bien,et qu'il soit bien ouvert,si ces un robinet auto forant portez une importance sur ce robinet qui ce colmate par le calcaire,que le tuyau en arriver en eau ne sois pas couder.Cordialement jean-Paul
0
Utile
merci, l'electrovanne a un an( 1 gelée), du coup j'ai verifié mais aucun probleme de ce coté, j'ai l'impression que cela se passe apres, que ca ne pompe pas cordialement
jeanpaul27500 - 4 oct. 2010 à 09:58
0
Utile
BONJOUR SUITE,vérifiez que le filtre de l'électrovanne ne soit pas pris par du calcaire au niveau de son filtre dans le corps de celui-ci,vous pouvez défaire le tuyau qui descend dans le lave linge et voir si l'eau coule bien,et de façon régulière.Cordialement jean-Paul
0
Utile
merci, aucun probleme de ce coté, ni calcaire ni rien qui bouche.Je ne vois rien. cordialement
jeanpaul27500 - 4 oct. 2010 à 12:36
0
Utile
BONJOUR UN débimètre est présente sur votre machine,sur le remplisseur,il doit être la cause de votre problème,le controlé.Cordialement jean-Paul
0
Utile
re, j'ai bloqué manuellement la sortie d'eau cautchouté le temps du demarrage, du coup l'eau ne sait pas evacué, et la machine a lancé son lavage. a voir, le resultat . au moins cela ne me coutera rien.merci, de m'avoir mis dedans
0
Utile
re, oui, l'eau s'evacue directement, la machine ne lance pas son programme,en bloquant la sortie, elle part, mais cela n'est pas gerable.Ca m'enerve, . merci a vous
la sudiste - 4 oct. 2010 à 16:29
0
Utile
sur le coté gauche de la machine, vous avez le pressostat avec son tuyau, regardez que celui ci ne soit pas fissuré ou bouché
0
Utile
merci, j'ai demonté, remonté, soufflé dans les tuyaux, mais rien,elle a meme pas 2 ans, 1 an garantit apres ca lache
jeanpaul27500 - 4 oct. 2010 à 17:07
0
Utile
SUITE On n'a du mal à vous suivre,vérifiez aussi la chambre de compression,et son tuyau,comme cité par la SUDISTE.Cordialement jean-Paul
la sudiste - 4 oct. 2010 à 17:11
0
Utile
moi je parle du pressostat et de son tuyau
0
Utile
desolé et merci, c'est ma premiere fois, et je m'occupe de mes petits en bas age ee meme temps. Donc, rien du coté du pressostat et de la chambre de compression, pas de fissure, pas bouché, a +