Voyant rouge arrivée d'eau allumé [Résolu]

Messages postés
1
Date d'inscription
mercredi 29 mai 2013
Dernière intervention
29 mai 2013
- - Dernière réponse : stf_jpd87
Messages postés
49185
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
- 7 mars 2018 à 19:04
Bonjour,
Je viens d'acheter un lave linge Whirpool AWE 6515 d'occasion de 2008.
Lorsque je fais une machine celle-ci démarre normalement, se remplit, effectue le lavage
correctement puis s'arrête et le voyant arrivée d'eau se met au rouge.
J'appuie à nouveau sur départ et elle termine son cycle. (rinçage et essorage)

Avez-vous une idée du problème ?

D'avance merci
Afficher la suite 

Votre réponse

1 réponse

0
Merci
Bonjour,

Je pense que vous avez un problème sur le repartiteur ... il doit être encrassé donc il faut le sortir et le nettoyer avec de l'eau très chaude additionné de vinaigre blanc chaud.

Le répartiteur se trouve en principe côté gauche ,c'est un réservoir extra plat pour cela démonter le panneau de côté.
zeepline
Messages postés
1
Date d'inscription
mercredi 7 mars 2018
Dernière intervention
7 mars 2018
-
Bonjour,
Comment trouver et démonter le panneau de côté?
stf_jpd87
Messages postés
49185
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
-
Bonsoir

Il faut démonter le panneau gauche, vis sur l'arrière et dessus. A vous de les trouver
Voir sur cette VUE ÉCLATÉE
stf_jpd87
Messages postés
49185
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
11 décembre 2018
-
Bonjour


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
http://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
Commenter la réponse de papy35