Voyant rouge arrivée d'eau allumé Whirpool AWE 6515

Résolu/Fermé
Pictave86 Messages postés 1 Date d'inscription mercredi 29 mai 2013 Statut Membre Dernière intervention 29 mai 2013 - Modifié le 15 juin 2022 à 06:37
 Francis - 14 juin 2022 à 11:59
Bonjour,
Je viens d'acheter un lave linge Whirpool AWE 6515 d'occasion de 2008.
Lorsque je fais une machine celle-ci démarre normalement, se remplit, effectue le lavage
correctement puis s'arrête et le voyant arrivée d'eau se met au rouge.
J'appuie à nouveau sur départ et elle termine son cycle. (rinçage et essorage)

Avez-vous une idée du problème ?

D'avance merci

2 réponses

Bonjour,

Je pense que vous avez un problème sur le repartiteur ... il doit être encrassé donc il faut le sortir et le nettoyer avec de l'eau très chaude additionné de vinaigre blanc chaud.

Le répartiteur se trouve en principe côté gauche ,c'est un réservoir extra plat pour cela démonter le panneau de côté.
14
zeepline Messages postés 1 Date d'inscription mercredi 7 mars 2018 Statut Membre Dernière intervention 7 mars 2018
7 mars 2018 à 16:19
Bonjour,
Comment trouver et démonter le panneau de côté?
-1
stf_jpd87 Messages postés 87383 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 octobre 2022 26 369
7 mars 2018 à 19:03
Bonsoir

Il faut démonter le panneau gauche, vis sur l'arrière et dessus. A vous de les trouver
Voir sur cette VUE ÉCLATÉE
-1
stf_jpd87 Messages postés 87383 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 2 octobre 2022 26 369
7 mars 2018 à 19:04
Bonjour


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
https://bricolage.linternaute.com/forum/electromenager-14/new
La modération.
0