Pb sonnerie visiophone extel lena [Fermé]

- - Dernière réponse : Aimebi
Messages postés
1
Date d'inscription
vendredi 25 avril 2014
Dernière intervention
25 avril 2014
- 25 avril 2014 à 19:22
Bonjour, j'ai branché hier mon visiophone
tout fonctionne correctement bonne reception image et son mais ... pas de sonnerie quand on appuie sur interphone
l'interphone est relie avec du 1.5 mm car a 48 m de distance et quand je le branche a 1m tout semble fonctionner
est ce un pb de cablage , distance ?
que faire car si pas de sonnerie ,c'est problematique
Afficher la suite 

8 réponses

Meilleure réponse
Messages postés
1
Date d'inscription
vendredi 25 avril 2014
Dernière intervention
25 avril 2014
8
Merci
bonjour, le son sur le module intérieur de mon vidéophone Extel XXXX ne marchait plus depuis quelques mois en remplaçant le petit haut-parleur à l'intérieur ça remarche ! !
(il faut trouver un speaker 8ohm de petit diamètre 3 à 4cm et pas trop haut. Le speaker ABS-205/KDS-29008. Reférence 4262281 sur farnell.fr fonctionne bien pour l'instant)
N'hésitez pas à faire suivre l'info car de nombreuses personnes ont ce problème.

MB

Merci Aimebi 8

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 3918 internautes ce mois-ci

Messages postés
25865
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
6 décembre 2018
2
Merci
la demande video ou son est moins importante que celle de la sonnerie et c'est pour cela que vous n'entendez pas la sonnerie
Messages postés
2
Date d'inscription
samedi 17 août 2013
Dernière intervention
17 août 2013
1
Merci
merci pour les conseils
je vais acheter une bobine de fil et faire l'essai
ce que je trouve surprenant c'est que le signal video est nickel et celui du son aussi
je suis surpris que l'impulsion concernat la sonnerie ne passe pas mais je vais faire les essais
encore merci
Messages postés
49214
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 décembre 2018
0
Merci
Bonjour

Sur vos instructions il est précisé la distance d'utilisation et la section du câble.
rigide ou souple
Cordialement
Messages postés
2
Date d'inscription
samedi 17 août 2013
Dernière intervention
17 août 2013
0
Merci
merci ,mais sur la notice j'ai respecter le 1,5 mm2 par rapport a la distance (pas indication souple ou rigide)
j'ai utilise du rigide mais fallait il utiliser du souple ?et quelle est la difference en maniere de conduction electrique ?

cordialement
0
Merci
Bonjour,

48 mètres de distance c'est déjà important, il est possible que la capacité du cable soit trop importante et perturbe la sonnerie.
Il faudrait prendre du fil ( une couronne de 100 mètres devrait faire l'affaire) et faire un essai en volant de l'un à l'autre: raccourcir les fils de 5 mètres à la fois pour voir à partir de combien on récupère la sonnerie. La capacité de deux fils séparés est moins importante que celle d'un cable car les fils sont plus éloignés l'un de l'autre. Vous devriez tirer un enseignement de cet essai.
Si une polarité est imposée faire attention de ne pas l'inverser.

Avez-vous posé la question à Extel ??

Cordialement.
Messages postés
25865
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
6 décembre 2018
0
Merci
bonjour

si quand vous faites vos essais a 1 m cela fonctionne et si il n'y a pas derreur de cablage,
combien de fils dans votre cable ?
le soucis vient soit du cable de section trop petite, soit un fils coupé, soit votre visiophone pas assez puissant pour la sonette


0
Merci
Re,

J'ai regardé dans la doc Extel ils parlent d'une distance de 100 mètres possible.
voir les conseils de stf_frmu

Cordialement.