Plus de lumière ni de froid dans mon combi frigo/congélo

Fermé
lamilie Messages postés 1 Date d'inscription dimanche 1 septembre 2013 Statut Membre Dernière intervention 1 septembre 2013 - 1 sept. 2013 à 22:26
stf_jpd87 Messages postés 95543 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 12 juillet 2024 - 20 déc. 2017 à 07:28
Bonsoir, ce soir, en voulant remettre un aliment dans le frigo, j'observe que la lumière intérieure ne fonctionne plus. Je pense tout d'abord à l'ampoule, que je teste sur une lampe de chevet, elle s'allume. Je me rends compte que le frigo ne fait plus de froid non plus tout comme dans le congélateur situé en dessous. J'essaie donc mes différentes prises de cuisine, elle fonctionne mais toujours pas de reprise d'activité de mon frigo. Je me rends compte que le petit trou pour évacuer l'eau du dégivrage est bouché, je le débouche donc et l'eau s'évacue en un instant. Mais toujours pas de reprise d'activité même en mettant le thermostat à 5. Je pense donc à un problème de prise, je branche donc une nouvelle prise dans le boîtier d'entrée d'alimentation, en vain : toujours pas de lumière ni de bruit au niveau du moteur. J'ai l'impression que le courant n'entre pas, y a-t-il un composant qui se mettrait en sécurité ? Avez-vous des idées pour cette panne ? Un grand merci pour vos réponses concernant mon frigo/congélo BEKO CSA2910S.
A voir également:

3 réponses

stf_jpd87 Messages postés 95543 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 12 juillet 2024 27 675
20 déc. 2017 à 07:28
Bonjour Billythekid


Pour toute nouvelle demande sur des problèmes rencontrés, faire la rédaction de votre message par le lien ci-dessous. Ne pas oublier marque , modèle, le détail de votre panne, le code erreur, ou les voyants qui clignotent. Aucune réponse ne sera apportée ici .
https://bricolage.linternaute.com/forum/electromenager-14/new
La modération.