Lave vaisselle whirlpool ADP6730 [Résolu/Fermé]

Messages postés
3
Date d'inscription
samedi 7 septembre 2013
Dernière intervention
8 septembre 2013
- - Dernière réponse :  ep - 16 juil. 2018 à 21:35
Mon lave vaisselle déborde sans que le code F4 s'affiche.

faut il acheter un canot de sauvetage?
Afficher la suite 

7 réponses

0
Merci
Bonjour,

Avez vous vérifié la pompe de vidange ,et les tuyaux amont,aval s'il ne sont pas bouchés.

http://www.youtube.com/watch?v=AvGBWJvSOjU

Vidéo de principe pour vérification de la pompe,agir par dessous la machine.
Messages postés
3
Date d'inscription
samedi 7 septembre 2013
Dernière intervention
8 septembre 2013
0
Merci
j'ai effectivement vérifié ces éléments qui me paraissent en excellent état
Messages postés
19534
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
19 décembre 2018
0
Merci
Bjr, faudrait déjà savoir si ca déborde quand vous appuyez sur le bouton Marche et si ca s arrete quand vous appuyez sur l Arret??
ensuite en fonction de la réponse il faudrait aussi vérifier si vous n avez pas un capteur optique dans le fond de cuve (petite ampoule de verre) sale et a nettoyer
refaire un essai dans ce cas
0
Merci
Bonjour,

L'aspect extérieur importe peu c'est l'aspect intérieur bouché ou pas et la pompe tourne t elle ou pas.
Messages postés
3
Date d'inscription
samedi 7 septembre 2013
Dernière intervention
8 septembre 2013
0
Merci
il semble que la pompe tourne correctement au début du cycle. C'est seulement par la suite que le remplissage ne s'arrête pas!

en tous cas, je profite de cette réponse pour remercier mes interlocuteurs.
0
Merci
Essayez cette procédure :

Cette procédure est de Peter Pan-Pan


1 - Déposez le filtre d'évacuation au fond de l'appareil (sous le bras asperseur du bas) en le tournant d'un quart de tour dans le sens de la montre. En profiter au passage pour le nettoyer s'il est encombré de graisses ..
2 - Soulevez et retirez la grille du micro-filtre qui l'enserre.
3 - Passez le doigt sur la paroi de la cavité sous-jacente pour voir si elle est graisseuse. Si oui, le problème vient sûrement et simplement du colmatage de l'orifice et de la membrane de la sonde de niveau d'eau.
4 - Préparez dans un grand poêlon un litre d'une solution concentrée de lessive St-Marc très chaude mais pas bouillante (60-70°C)
5 - Versez doucement dans le réceptacle en immergeant bien la sonde (c'est la pièce qui pointe un "doigt" noir vers l'intérieur de la cavité) pour solubiliser les graisses et laissez mariner une ou deux minutes. Pendant que çà trempe, vous pouvez passer doucement une brosse à vaisselle (souple !) sur les parois du réceptacle et sur la sonde.
6 - Fermez le lave-vaisselle, allumez l'appareil (il affiche "F4") et relancez le programme en maintenant pressé le bouton "démarrage"cinq à sept secondes. L'appareil redémarre en achevant sa vidange et il évacue la lessive que vous avez versée puis il s'arrête.
7 - Eteignez l'appareil et ouvrez-le.
8 - Recommencez une fois avec de la lessive St-Marc.
9 - Fermez l'appareil, allumez-le. En principe l'affichage "F4" a disparu au profit de l'affichage normal (durée du programme sélectionné). Si malheureusement ce n'est pas cas, vidangez la lessive (comme en §6) et .. appelez le S A V !
10 - Si l'affichage est normal, lancez à vide un cycle de rinçage (15mn)
11 - Ouvrez l'appareil, remettez en place la micro-grille et le filtre à graisse. C'est terminé.
0
Merci
Merci ! Je viens nettoyer tout simplement à l'endroit que vous indiquez avec une éponge en fer et le lave vaisselle fonctionne !