Volet électrique

Résolu
bretagne 4 Messages postés 1 Date d'inscription mardi 17 septembre 2013 Statut Membre Dernière intervention 17 septembre 2013 - 17 sept. 2013 à 18:51
 bretagne4 - 19 sept. 2013 à 18:45
Bonjour

le moteur de mon volet fonctionne mais le volet monte un peu puis le moteur continuant à tourner,le rideau ne monte plus et si je stoppe le moteur le rideau descend jusqu'au bas
il me semble que des freins ne bloquent plus la descente du rideau
l'ensemble a 8 ans et n'a jamais donné de signes de faiblesse
je pense que l'ensemble moteur et mécanisme doit être remplacer
j'ai vu qu'il existe des sites où des ensembles sont vendus ,sont ils compatibles et y a -t-il des risques ?

Merci d'avance

3 réponses

stf_jpd87 Messages postés 95553 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 13 juillet 2024 27 679
18 sept. 2013 à 07:37
Bonjour

Commencez par démonter, il n'est pas impossible qu'il y ait un problème entre le rideau et le moteur (attaches).
Cordialement
Merci de votre réponse

Je suis allé jusqu'aux attaches ,tout est en place
Si il existe une sorte d'embrayage ,il me semble que le mécanisme moteur se désolidarise du mécanisme de verrouillage de rideau qui fait que le rideau redescend jusqu'en bas sans aucun frein et en montant en milieu de course le moteur se débraye et le rideau descend de quelques cm

J'essaye d'expliquer au mieux mon problème

merci
stf_jpd87 Messages postés 95553 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 13 juillet 2024 27 679
19 sept. 2013 à 10:31
Marque et modèle ??? merci.
0
moteur altron M15/17


J'ai téléphoné au magasin altron c'est certainement un mécanisme à l'intérieur du moteur donc je change


Merci pour tout