Lave linge bosch wol 2000 voyants essorage rinçage lavage clignotent

Signaler
Messages postés
4
Date d'inscription
mardi 17 décembre 2013
Statut
Membre
Dernière intervention
18 décembre 2013
-
Messages postés
72460
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 janvier 2021
-
mon lave linge bosch wol 2000 ne fonctionne pas, les voyants en court, terminé, programmé, clignotent? merci d' avance pour votre aide

13 réponses

Messages postés
4
Date d'inscription
mardi 17 décembre 2013
Statut
Membre
Dernière intervention
18 décembre 2013
4
3 mn, après avoir lancer le cycle de lavage, les led , en court,terminé ,en cycle fonctionne simultanément.

le verrouillage du couvercle s' éffectue bien

le remplissage ne fonctionne pas, le cycle d'essorage non plus

comment je peut controler l' électrovanne de remplissage (trois fil à arrivée)

y a t' il des contacts de sécurité qui pourraient bloqué les fonction de remplissage et d'essorage merci par avance
je fais un récap :

elle se met sous tension car voyant allumé OK

sécurité porte OK

elle prend son eau non ??

pourquoi vous parlez essorage et pas lavage ??

pompe de vidange à contrôler (test en direct hors machine) ou mettez une casserole d'eau dans le LL et lancez une vidange plus simple

le chauffage résistance ??

charbons moteur
Messages postés
4
Date d'inscription
mardi 17 décembre 2013
Statut
Membre
Dernière intervention
18 décembre 2013
4
la sécurité de la porte est bien verrouiller pendant le cycle, je ne comprend pas, avez vous une autre suggestion? merci d'avance
Bonjour,

avec si peu d'explication on ne va pas aller loin.


Avez vous un message qui s'affiche ou des Led qui clignotent et combien de fois important

Décrivez un peu ce que vous avez constaté ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles de base à savoir :





La touche départ différé n'est elle pas activée

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer

La Courroie dans le cas ou le moteur tourne mais pas le tambour

La pompe de vidange fonctionne t elle ,faites un cycle vidange pour vous en assurer sinon nettoyez la pompe et vérifiez que rien ne là bloque .

L'électrovanne fonctionne t il (mécaniquement,électriquement) sinon pas de prise d'eau
Bonjour,

pouvez vous vérifier trois choses ;

la pompe de vidange fonctionne t elle

l'électrovanne

les charbons moteur
Messages postés
4
Date d'inscription
mardi 17 décembre 2013
Statut
Membre
Dernière intervention
18 décembre 2013
4
pas de tension à la pompe de vidange, ni sur l' électrovanne de remplissage

ou se trouve les charbons? sont t' il facilement accécible? merci
pas de tension sur électrovanne

pas de tension sur pompe

les charbons se trouvent sur l'axe moteur à l'opposé de la courroie


mais avec tout ce que vous me dites je pense carrément à la sécurité de porte ,celle-ci ne doit pas s'ouvrir si vous avez engagé un programme.
Bonjour,
J’ai un souci avec mon lave linge BOSCH WOL2000.
Quelque soit la commande effectuée au programmateur, le statut « encours » est accompagné de 3 séquences de « click » et après le trois voyants clignotent sans que rien ne se passe.

Aucun autre indice
La porte se verrouille bien à chaque demande de cycle.
J’ai regardé la pompe est propre
L’eau arrive
Le moteur tourne à la main librement

Merci de votre retour
Messages postés
72460
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 janvier 2021
17 369
Bonsoir Kunda

Désolé moi je vois 6 voyant???? lesquels???
>
Messages postés
72460
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 janvier 2021

Bonsoir,
Ce sont les trois voyants verticaux
Merci
Messages postés
72460
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 janvier 2021
17 369
Bonjour

Ce code panne s'affiche qu'une fois la machine en eau ou dès le départ??
Bonjour,
Cette panne s’affiche quelque soit la fonction que l’on demande.
J’ai tenté plusieurs commandes
Essorage
Vidange
Un programme de lavage.
La porte se verrouille bien et ensuite un click au niveau du programmateur et rien ne se passe.
Comme si une condition n’était pas réalisé...
La tentative click a lieu trois fois.
Ensuite le voyant en cours laisse sa place au clignotement des trois voyants verticaux
Messages postés
72460
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 janvier 2021
17 369
Il faudrait savoir si le clic vient d'un relais dans la platine si c'est le cas ce serait une fonction qui ne se fait pas: démarrage du moteur
Si machine ancienne voir les charbons du moteur




.
ATTENTION : toute intervention est sous votre responsabilité. 
Débrancher vos appareils. Électricité, eau , gaz. La sécurité n'a pas de prix.
Messages postés
1
Date d'inscription
mardi 29 décembre 2020
Statut
Membre
Dernière intervention
29 décembre 2020

Bonsoir
J'ai le même problème avec (ma WOP 2000 FF ) trois led clignotent (lavage, vidange, rinçage)
j'ai contrôlé les bobines des électrovannes OK
J'ai contrôlé si j'avais de la tension électrique sur les bornes des électrovannes sur le cycle remplissage : je n'ai rien 0 volt
J'ai contrôlé mon contacteur de porte, il verrouille bien
J'ai joué avec le pressostat sur le cycle vidange, j'arrive à mettre la pompe de vidange en route

Si vous avez un conseil je prend car je sèche un peu..
Messages postés
72460
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 janvier 2021
17 369
Bonjour

Contrôler les charbons . si moins de 1.5cm à changer
Cordialement.