LV bosh ne démarre plus...

Résolu
Signaler
Messages postés
3
Date d'inscription
samedi 18 janvier 2014
Statut
Membre
Dernière intervention
19 janvier 2014
-
Messages postés
3
Date d'inscription
samedi 18 janvier 2014
Statut
Membre
Dernière intervention
19 janvier 2014
-
Bonjour à tous et merci d'avance pour votre aide.
J'ai un lave vaisselle bosh "silence" qui ne démarre plus.
L'histoire :
Après un lavage ou l'eau ne s'était pas vidangé, ... j'ai vidé l'eau à la main.
Maintenant le lv ne démarre plus.
On entend bien un petit ronronnement mais le lv se lance plus.

Auriez vous quelques idées qui pourraient m'aider ?

Merci de votre aide.

4 réponses

Messages postés
29329
Date d'inscription
jeudi 26 juillet 2012
Statut
Membre
Dernière intervention
4 décembre 2021
7 075
Bjr, faudrait peut etre voir déjà si la pompe de vidange fonctionne??
Messages postés
3
Date d'inscription
samedi 18 janvier 2014
Statut
Membre
Dernière intervention
19 janvier 2014

Bonjour Icare,
je viens de la nettoyer il y avait cure dent...
j'ai vérifier si elle pouvait tourner . c'est ok mais on sent comme un ressort...
Je me suis dit que c'était normal.
Que faire ?
Messages postés
37228
Date d'inscription
mercredi 22 février 2012
Statut
Modérateur
Dernière intervention
4 décembre 2021
11 134
bonsoir

maintenant que votre pompe a été nettoyé, le LV fonctionne t'il ?
Messages postés
3
Date d'inscription
samedi 18 janvier 2014
Statut
Membre
Dernière intervention
19 janvier 2014

bonjour, sfr frmu,
effectivement le lv fonctionne, !
le cure dent devait suffire à bloquer ledémarrage et comme une buse j'avais oublié de remettre l'eau !!

et hop des neuros d'économisés !!


Merci pour votre aide, et longue vie à ce forum !

faut maintenant que je trouve le bouton résolu
Merci encore