Problème de pression d'eau chaude.

Signaler
Messages postés
2
Date d'inscription
dimanche 19 janvier 2014
Statut
Membre
Dernière intervention
19 janvier 2014
-
Messages postés
81104
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 novembre 2021
-
J'ai un problème de pression uniquement sur l'eau chaude.
- J'ai nettoyé entièrement mon ballon d'eau. J'ai enlevé le tartre et vérifié que les arrivée et sorties ne sont pas obstruées. Tout est OK.
- J'ai changé le groupe de sécurité, qui est donc neuf
- J'ai vérifié le bon fonctionnement du limiteur de pression qui était juste avant le groupe de sécurité. Pour cela, je l'ai enlevé, je lui ai rajouté un manomètre et je l'ai raccordé sur un tuyau d'arrosage, avec un bouchon en sortie. Il m'annonce 4 bars.
- J'ai vérifié que mon circuit d'eau chaude était OK. Pour cela, j'ai raccordé en direct l'arrivée d'eau froide et la sortie d'eau chaude, en bypassant le ballon d'eau... Pression OK.

Je viens de remplir le ballon d'eau, avec son groupe de sécurité, mais sans le limiteur de pression, et sans faire chauffer l'eau. Lorsque je met en route l'eau, le groupe de sécurité laisse sortir un peu d'eau, il fait donc son travail de régulation de la pression, en l'évacuant un peu. Je pense que c'est normal. Mais je n'ai pas de pression au robinet d'eau chaude!!!

Je n'y comprends plus rien. Je pense avoir tout vérifié. Avez-vous une idée?
Merci par avance à vous tous

3 réponses

Messages postés
32248
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
15 novembre 2021
2 400
bonsoir,

la pression statique de l'eau peut être à 4 bars et chuter en dynamique (quand l'eau coule)

le groupe de sécurité ne fonctionne que lors de la chauffe du ballon pour éviter le phénomène cocotte minute, donc si je vous suis, la pression chez vous est mini 7 bars

et enfin la question : ça le fait à tous les robinets ?

A+
Messages postés
2
Date d'inscription
dimanche 19 janvier 2014
Statut
Membre
Dernière intervention
19 janvier 2014

Merci pour la réaction.
Je viens de rouvrir le petit robinet d'arrêt qui est sur le groupe de sécurité pour faire arriver l'eau froide ds le ballon, et il laisse couler un filet d'eau même sans chauffer l'eau.
Comme je n'ai pas encore remonté le limiteur de pression (réglé actuellement à 4bars), je pense que la pression d'eau froide est trop forte (peut-être 7 comme vous dites, je ne sais pas comment le savoir) et il évacue le surplus de pression, ce qui doit être normal, je pense
J'ai toujours entendu dire que les limiteurs étaient réglés à 3bars en usine.

J'ai vérifié les robinets tout à l'heure et la pression est inégale côté eau chaude selon les robinets, surement dû à la distance, la maison étant assez grande, et cela ne passe pas forcement au plus court (mûrs en pierres très épais).
Je trouve donc une différence par rapport à hier, puisque j'ai un peu de pression revenue.

Il va falloir 1) que je remette le limiteur de pression et 2) que je rebranche la chauffe du ballon.
Je vais essayer cela demain, étape par étape. Je vais d'abord voir si j'ai toujours un peu de pression avec le limiteur, avant de chauffer.
Qu'en pensez-vous.
Messages postés
81104
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
27 novembre 2021
24 665
Bonjour

Comme le dit xplom, le groupe ne doit pas fuir à 4 bars, sauf pendant le temps de chauffe.
Que le débit soit moins important sur le circuit d'eau chaude, normal , vous avez des éléments freins; le limiteur, le groupe de sécurité, le cumulus, les circuits qui sont plus long sur l'eau chaude. Mais la différence doit rester faible.
Cordialement