Siwatherm 7310 vidange filtre ne fonctionne plus

billout - 27 janv. 2014 à 12:48
stf_jpd87
Messages postés
85501
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 juin 2022
- 11 déc. 2020 à 17:26
Bonjour,

j 'ai un problème avec la vidange du filtre, quand je mets en route la machine au bout de quelque minute la vidange filtre se met à clignoter et un signal sonore est émis. le séché continue à tourner met ne sèche plus. que dois je faire?? merci à tous

3 réponses

Papy35
Messages postés
8805
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
19 février 2022
4 540
27 janv. 2014 à 16:56
Bonjour,

vous parlez d'un sèche linge sans doute, avec une référence plus complète cela serait plus facile pour vous aider,ce qui est demandé dans la ligne rouge.

d'après ce que je comprends après quelques minutes de fonctionnement le voyant filtre bip et clignote,par contre il continue de tourner sans sécher.

Deux choses la première la résistance a du se mettre en sécurité voir plus et la seconde vos filtres et conduits doivent être bouchés.c'est pourquoi je vous demande sa référence
1
Bonjour , j'ai le même pb avec mon sèche linge Simiens siwatherm 7310 qui a quand m^me un certain âge.
J'ai nettoyé le filtre de la porte d'ouverture ,le bloc filtre tout en bas ,et retiré derrière ce bloc filtre , à la main...environ 500 grammes de déchets ! Je croyais que c'était suffisant mais le témoin vidange sonore bippe toujours.... Etant seule , je ne sais plus quoi faire et surtout le faire en sécurité car il est branché et il y a un peu d'eau...Merci d'avance !
0
stf_jpd87
Messages postés
85501
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 juin 2022
26 123 > SOUYRIS
11 déc. 2020 à 06:49
Bonjour

Si c'est le voyant" filtre à nettoyer" il doit donc rester de la bourre dans le circuit de ventilation qui passe par les résistances. Il se peut que suite à une élévation de température un klixon sur la résistance s'est déclenché??
Revoir la référence de la machine sur la porte.
Cordialement.
0
SOUYRIS > stf_jpd87
Messages postés
85501
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 juin 2022

11 déc. 2020 à 14:25
Vraiment un très grand merci pour votre gentille réponse!
Ca fait plaisir de voir qu'il y a encore de l'entraide ,je m'y emploie également dans d'autres domaines.
Vous devez avoir raison ,je vais débrancher l'appareil ,puis le nettoyer à fond ; au passage ,je n'aurais jamais imaginé enlever autant de fibres de tissus (4 pots de yaourt !!!).
Vous m'êtes d'une grande utilité et je vais suivre vos conseils ,car je ne suis pas pour jeter mais plutôt pour réparer.
MERCI encore , Monsieur ,bonne journée et un rayon de douceur de la côte landaise !
Marie.
0
stf_jpd87
Messages postés
85501
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
25 juin 2022
26 123 > SOUYRIS
11 déc. 2020 à 17:26
:o))
0
bonjour,

merci pour votre intérêt à mon problème, j'ai réussi à le refaire marcher grâce à un nettoyage de toutes les cosses.

encore merci
0
Merci pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum et en faire profiter la communauté de votre résolution de panne c'est encore mieux .

Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait merci
0