Lave-vaisselle Electrolux ESF 66080 ne seche plus [Résolu]

Messages postés
4
Date d'inscription
mercredi 13 janvier 2010
Dernière intervention
16 mars 2014
- 2 mars 2014 à 14:48 - Dernière réponse :  Solene - 22 sept. 2018 à 15:35
Bonjour,

Depuis quelques semaines notre Lave Vaisselle Electrolux ESF 66080 acheté en 2011 ne sèche plus.
Il a été pas mal déplacé car j'ai monté la cuisine après un déménagement récent.
J'ai vérifié en le ressortant que ce n'était pas un problème de difficulté d'écoulement de l'eau de lavage mais même sorti à moitié de son encastrement sous le plan de travail avec évacuation bien libre ça ne sèche pas.
J'ai essayé plusieurs modes de lavage différents et toujours le même problème.

J'ai vérifié qu'il chauffe bien en ouvrant la porte lors du lavage : c'est bien chaud lors du lavage, mais pas pendant le ou les rinçages.

Quand j'ai voulu ajouter du liquide de rinçage, le réservoir était quasi plein donc je me demande si il n'y a pas un bug qui entraine : pas de consommation de liquide de rinçage et pas de chauffage lors du rinçage.

Je l'ai démonté récemment et ouvert le Programmateur. Tout à l'air normal et bien propre (pas de trace de grillé).

Est-ce que vous pensez que le programmateur peut être partiellement atteint ? ou alors si un problème dans le distributeur de liquide de rinçage, il bloqué la production d'eau chaude au rinçage ? Je préfèrerais si c'était l'explication car le prix du programmateur est bien supérieur au distributeur de liquide de rinçage et poudre à vaisselle !!
Afficher la suite 

Votre réponse

6 réponses

Messages postés
7847
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
18 novembre 2018
3 mars 2014 à 18:02
0
Merci
Bonsoir,

je penserais au distributeur de produits vérifiez son mécanisme.

une chose que font beaucoup de personnes il mettent les pastilles dans le panier à couverts et surtout du sel dans le réservoir à sel (obligatoire),quant au produit de rinçage nettoyez le distributeur
Bonsoir et merci pour votre réponse.
Le mécanisme du ditributeur de produits fonctionne pour la poudre, mais le liquide de rinçage qui est à coté, je ne sais pas comment il fonctionne (il y a un connecteur à 2 poles derrière, mais je ne sais même pas par où c'est censé sortir ...).

Comment est-ce que je peux vérifier son mécanisme ?
Et comment le nettoyer le cas échéant ?

Merci encore.
Commenter la réponse de Papy35
0
Merci
Bonjour,

je pense que c'est la même chose que la poudre il doit s'ouvrir au moment voulu,si j'étais vous je déposerais la boîte à produit pour la nettoyer entièrement.

Surtout si vous le faites repérer les fils pour ne pas avoir de surprise.
J'ai démonté ce matin est tout à l'air normal. J'ai vu le petit bras qui permet d'ouvrir le récipient à poudre libère aussi une dose de rinçage. Je suppose que le connecteur électrique empêche de libérer le liquide lors du lavage et le limite au rinçage. Bref, rien de ce coté là ... :-(

Je suis de plus en plus persuadé que c'est la carte programmateur qui a un problème et ne donne pas l'ordre de chauffer lors du dernier rinçage. Je ne sais pas comment tester la carte et même si c'est possible sans outils professionnels ...
Commenter la réponse de papy35
0
Merci
Bonjour,

il vous reste deux choses à vérifier.

est il alimenté par la carte

le relais sur carte

fils dans le bas de contre porte
Bonjour,

Je ne comprends pas ce qu'il faut vérifier.
Est-ce que cette vérification est utile dans la mesure où le LV chauffe lors du lavage mais pas lors du rinçage ?

Merci
Commenter la réponse de papy35
0
Merci
Bonsoir,

Contrôles à faire :
Le détecteur niveau d'eau fond de cuve à nettoyer si le niveau d'eau est insuffisant pas de chauffe
Le débitmétre en sortie de répartiteur qui laisse entrer l'eau dans le LV
la résistance ou le tunnel chauffant
la sonde
les fils au passage de porte (coupés ou pas)
soudure composant sur carte
thermostat hs
relais chauffage sur carte
le pressostat
Bonsoir , sur votre lave vaisselle , c'est une sonde qui gère la température . Toutefois , vous avez un switch qui se ferme en dessous ( juste à coté de la résistance) dès que la pompe de cyclage est à la bonne pression c'est ce switch qui autorise le chauffage avec la sonde
Bonsoir.

Merci pour tous ces conseils, mais ça devient trop technique pour moi et sans schéma, je ne pourrai pas trouver moi-même les différents éléments auxquels vous faites référence. J'ai testé la résistance (au début je cherchais une résistance en forme de U comme pour un lave linge et j'ai finalement compris que c'était le gros cylindre :-)
Résistance mesurée : 30ohm. Mais je savais déjà qu'elle fonctionnait puisque ça chauffe au lavage mais pas au rinçage.
Donc finalement, j'ai commandé un nouveau lave vaisselle ... un Bosch cette fois en espérant que ce sera plus efficace en séchage et plus fiable dans le temps ...

Encore merci.

Du coup, je ne sais pas trop si je dois marquer ma question comme résolue ... en un sens racheter un nouvel appareil c'est une façon de résoudre, mais dommage pour le porte monnaie :-(
Commenter la réponse de papy35
0
Merci
merci pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum et en faire profiter la communauté de votre résolution de panne c'est encore mieux .

Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait
Commenter la réponse de papy35
Messages postés
4
Date d'inscription
mercredi 13 janvier 2010
Dernière intervention
16 mars 2014
16 mars 2014 à 21:22
0
Merci
Résolu mais origine panne non trouvée ... résolu par achat nouveau LV :-(
J’ai le même problème pour un appareil acheté il y a 10 ans .
Je vais le’ changer
Commenter la réponse de sissous13