Lave Vaisselle NEFF bloque [Résolu/Fermé]

06lenicois 2 Messages postés mardi 11 mars 2014Date d'inscription 11 mars 2014 Dernière intervention - 11 mars 2014 à 19:26 - Dernière réponse :  Gillos
- 6 août 2018 à 20:04
Bonjour,
j'ai depusi quelques temps mon lave vaisselle qui se bloque a 1mn de la fin de tous les programmes, et qui reste bloquer dans cette position lavant sans fin.

J'ai aussi remarque que le sechage ne s'effectue plus, donc corvee a la mano.

J'ai deja verifie les filtres, et fait un reset manuel des programmes (appui simulatane sur 2 des 3 programmes) mais rien n'y fait

Quelqu'un aurait il une idee de ce qu'il faut entreprendre?

M
Afficher la suite 

18 réponses

Papy35 7798 Messages postés lundi 15 octobre 2012Date d'inscription 6 août 2018 Dernière intervention - 11 mars 2014 à 20:00
0
Merci
BONSOIR


Lors de la rédaction de votre message, vous avez un bandeau rouge qui vous demande les caractéristiques de l'appareil (marque ,modèle,référence ) impératif pour avoir un conseil,mais donnez aussi un maximum de renseignements dés sa mise en route ce qu'il fait ou pas merci.

Ces informations sont indiquées sur la plaque constructeur de la machine souvent face arrière ou à l'ouverture de porte ou du Hublot sur le pourtour
0
Merci
Bonjour,our moi il faut vérifier le dispositif de chauffage et ses klixons de température sans oublier la sonde de température et en dernier de tout le relais sur carte.

donc le bloc résistance

les klixons de température

la sonde


question : les bras sont en bon état cela ne veut pas dire qu'ils fonctionnent et dans ce cas il faudrait se pencher sur la pompe de cyclage donc à vérifier
06lenicois - 12 mars 2014 à 09:24
0
Merci
Merci de l'info,
Existye t-il un plan ou doc technique permettant de reperer :
1. resistance
2. Klixon de temperature
3. sonde

Question suivante, comment verifier si ils sont en bon etat ou HS?
Je dispose d'un multimetre et qq autres appareils,

Merci
M
Papy35 7798 Messages postés lundi 15 octobre 2012Date d'inscription 6 août 2018 Dernière intervention - 12 mars 2014 à 11:10
0
Merci
Bonjour,
Vérifiez en premier si fil au passage de la porte ne seraient pas coupés cela arrive
voici un schéma rapprochant du votre car le votre n'est pas consultable;

http://pieces-detachees.sogedis.fr/marque-NEFF-reference-S54M55X2EUslash07+S54M55X2EU.07+S54M55X2EU07.htm

le bloc résistance est le 0440

il faut contrôler déjà si la résistance est à la masse ou pas avec un multimètre pour cela " en position ohmmètre":
une fiche sur la masse ou la carrosserie de votre appareil et une pointe sur une des bornes de la résistance " au niveau des branchements et de préférence fils débranchés" , s'il y a contact la résistance est HS ,vous faites le test avec chacune des bornes;

Votre résistance est bonne,puisqu'elle chauffe,et rien ne disjoncte,remettez la en place.
Mettre le multimètre sur 200 ohms, vous devez trouver 27ohms ou 30 ohms

PAR CONTRE TOUJOURS DEBRANCHER L'APPAREIL AVANT TOUTE MANIPULATION .


la sonde est le 0447
une sonde sa résistance est élevée à froid et diminue quand la température augmente
vous la sortez de son logement vous mettez le bout de la sonde dans une casserole d'eau chaude ou vous faites le test avec une bougie puis vous mettez les pointes de l'appareil de mesure sur ses cosses sur selection Ohms, vous mesurez sa valeur .

Test réalisé de cette façon (bougie)

si zéro Bonne ,si résistance infinie= sonde HS
Merci pour ces infos detaillees.
Pouvez vous me dire par ou acceder au bloc resistance?
Idem pour la sonde?

Avec un peu de chance je m'y atelle ce soir
M
0
Merci
Bonjour,

je vous ai fait parvenir un schéma et désigné les pièces à contrôler,mais il faut savoir que sur un LV tout se passe dessous.

Imprimer les schéma

Débranchez la machine
Coupez l'eau
videz l'eau qui reste dans la cuve
démontez la plaque du dessous
surtout faire un repérage des fils ou connecteurs que vous démonterez
après vous faites vos tests
Bonsoir,
j'ai extrait mon LV et je l'ai mis a l'envers pour acceder aux parties basses.
J'ai en visuel le systeme comportant les pieds et le macanisme de reglage de hauteur, mais aucun boulon ni systeme pour me permettre l'acces a la resistance et autre.
Un petit coup de main pour la procedure a suivre?
Merci encore
M
Bonjour
J'ai trouve un tuto sur youtube qui explique la marche a suivre et j'ai tout demonte
Par contre en demontant j'ai deux peices qui sont tombees et que je ne peux identifier
Une est une sirte de fleau arque qui qui a l'air davoir une extremite sur une tige rouge mais impossible de boir ou mettre l'autre
L'autre piece est en polystyrene blanc; ronde et trouee en son milieu.

Merci de m'aider a les identifier et remettre en place
cdlt
M
0
Merci
Bonjour,

pour moi c'est le dispositif anti débordement et son flotteur.regardez sur votre schéma ceux sont les pièces 524 525 526
merci papy super, j'ai compris grâce à toi ce qu'était ce polystyrène rond !
06lenicois - 24 mars 2014 à 17:00
0
Merci
Exact, je l'ai repere
je vais mesurer demain la sonde et la resistance, mais il me semble que la resistance est HS car sur la partie superieure elle est gonflee, cest a dire la section est boursouflee.
Sur un LV de 8 ans pensez vous que cela vaille la peine de reparer la resistance, ou d'autres organes vont lacher car cest la fin de vie programmee du LV
Merci encore
M
Papy35 7798 Messages postés lundi 15 octobre 2012Date d'inscription 6 août 2018 Dernière intervention - 24 mars 2014 à 17:05
0
Merci
Bonjour,

cette pièce vaut en gros 130/140€ maintenant c'est à vous de voir selon vos finances mais à 8 ans on peut se poser la question vu qu'une neuve en ajoutant 200€ vous avez quelque chose de bien
06lenicois - 24 mars 2014 à 17:28
0
Merci
exact..;sauf que j'ai besoin dun LV encastrable qui sont un peu plus chers je pense? auriez vous une recommendation marque/modele

De plus en regardant de pret je vois que les sites vendent le bloc complet de chauffe, or la resistance se demonte seule et je peux la changer.
Ou puis ne trouver que la resistance?
Merci

M
0
Merci
Bonjour,

je suis sur ce forum comme bénévole et ce n'est pas dans notre habitude d'orienter les gens vous comprendrez bien pourquoi.

Maintenant pour l'achat je peux;

Munissez de la référence machine (Marque,type,réf)

Voici quelques sites de confiance :





http://pieces-detachees.sogedis.fr/

http://www.cyberpieces.com/

http://www.jeremplace.com/conditions-generales-de-vente.html

http://electrodocas.fr/accueil (occasion)

http://www.prs-pms.com/reseau/ de votre ville 48h non reprise
sur ce forum savez vous vous servir de la messagerie privée oui /non
La piece a ete commandee, merci encore pour vos conseils avises, je vous tiens au courant de l'evolution de la reparation,
M
Papy35 7798 Messages postés lundi 15 octobre 2012Date d'inscription 6 août 2018 Dernière intervention - 11 mars 2014 à 20:08
-1
Merci
Avez vous un message qui s'affiche ou des Led qui clignotent et combien de fois important

Décrivez un peu ce que vous avez constaté car une mauvaise description peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles divers ci-dessous:



Il se met sous tension vérifiez :

Vous n'avez pas de fuite dessous la machine

Le panier supérieur est il bien emboité dans son logement

La touche ou bouton départ différé est il activé ou pas

La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange

Le robinet d'eau est il ouvert

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'aquastop fonctionne t il ,c'est à dire remplissage en eau si machine équipée juste après le robinet (boîtier gris)

L'électrovanne en entrée du circuit d'eau fonctionne t il juste en entrée du répartiteur

Le répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté


Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)

La Résistance ou Tunnel chauffant fonctionne t il ,avez vous de l'eau chaude ou vapeur lorsque vous ouvrez la porte pour vérifier ,si=non s'il ne chauffe pas il ne s'arrête pas,. donc il faut vérifier la résistance ou les (klixons ou sondes )..

La carte de puissance dans le bandeau souvent c'est une soudure sèche à l'intérieur de la carte sur le relais de chauffage (donc pas de sèchage)
06lenicois 2 Messages postés mardi 11 mars 2014Date d'inscription 11 mars 2014 Dernière intervention - 11 mars 2014 à 20:44
Bonsoir
Voici des infos supplementaires
le lave vaisselle est de type 59VT1F
Les numeros suivants sont aussi lisibles
S5559X1/17
FD82077900L5

pour resumer:
Oui la vidange marche bien
l'eau arrive correctement
les bras sont en bon etat
Par contre quelque soit l'instant ou j'ouvre la porte je ne remarque plus de vapeur ni chaleur,
Cela pourrait il expliquer le blocage du programme a une minute de la fin?
Cdlt
M