Lave linge LG WD-80250 NP ne s'alume plus

Résolu
momotek Messages postés 4 Date d'inscription jeudi 17 juillet 2014 Statut Membre Dernière intervention 19 juillet 2014 - 17 juil. 2014 à 02:54
stf_jpd87 Messages postés 88372 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 25 novembre 2022 - 19 juil. 2014 à 08:06
Bonjour à tous,
j'ai une lave linge LG WD-80250 NP, après avoir eu une surtension qui vient après un défaut externe (STEG) la machine ne s'allume plus malgrès qu'a ce moment la elle est en arrêt mais bien sur elle était branché au secteur,
je c pas s'il ya un fusible ou non?
je sais pas qu'est ce que je dois faire au moin pour détecter le(s) composant(s) grillés
merci d'avance

3 réponses

stf_jpd87 Messages postés 88372 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 25 novembre 2022 26 469
17 juil. 2014 à 07:19
Bonjour La Tunisie

Difficile de vous guider pas de vue éclatée disponibles .
Si vous avez un fusible il est sur la carte principale, mais sans obligation.
Vous avez aussi un antiparasite se trouvant sur le bout du câble d'alimentation qui peut avoir pris la surcharge.


cliquez sur image pour agrandir
Cordialement
0
momotek Messages postés 4 Date d'inscription jeudi 17 juillet 2014 Statut Membre Dernière intervention 19 juillet 2014
17 juil. 2014 à 16:40
merci stf_jpd87 je vais démonter la carte principale et vérifier s'il'ya un fusible, oui c'est vrai il"ya un antiparasite mais a la sortie il'ya 220V.
0
momotek Messages postés 4 Date d'inscription jeudi 17 juillet 2014 Statut Membre Dernière intervention 19 juillet 2014
19 juil. 2014 à 02:08
Enfin j'ai trouvé la panne, il s'agit d'une thermistance qui se trouve sous le transformateur, bon avec moins de dégâts j'ai enlevé la carte ou se trouvent les boutons switch, et j'ai découpé le plastique en forme de fenêtre pour accéder aux points de soudures, enfin j'ai enlevé le transformateur et la j'ai trouvé cette protection qui a sauvé tout.... bon je vais la remettre avec du silicone pour l'étanchéité.....bon enfin ça marche
merci stf_jpd87 maintenant je vais voir la machine vaiselle
0
stf_jpd87 Messages postés 88372 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 25 novembre 2022 26 469
19 juil. 2014 à 08:06
Bonjour

Merci du retour , mais le pense que c'est un varistor.
Je passe le message en résolu.
0