Fer Philips GC7600 [Résolu/Fermé]

Messages postés
1
Date d'inscription
vendredi 15 août 2014
Dernière intervention
15 août 2014
- - Dernière réponse :  marc - 7 janv. 2018 à 12:09
Mon fer à repasser ne fonctionne plus, lorsque je le branche la lampe eco clignote simultanément avec la lampe de mise en route en vert et bleu. Du coup mon fer ne chauffe pas. Quelqu'un peit il m'aider? Il s'agit d'un Philips GC7600.
Afficher la suite 

6 réponses

Meilleure réponse
Messages postés
2
Date d'inscription
mercredi 27 mai 2015
Dernière intervention
27 juin 2015
5
Merci
Bonjour,
je viens de récupérer le fer Phlips GC7630
Ont été changés:
le cordon vapeur référence 423902179713
La platine de régulation reference 423902177574 ( environ 60€ sur internet ). Je pense que la source du pb est là. Le fer étant sous garantie, le reste a été remplacé par sécuriré
La semelle de fer reférence 423902177141 ( environ 58€ sur internet )
Aucun conseil pour éviter de nouveaux problèmes.

Pour ceux qui ne sont plus sous garantie, la réparation risque de couter plus que le fer. Une solution est probablement de vous coordonner pour faire tous un courrier au service consommateurs de Philips et en parallèle à un 30millions de consommateurs ou autre revue de ce type.

Dire « Merci » 5

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 3938 internautes ce mois-ci

Connaissant la même panne j'ai finalement déposé mon fer au SAV de Darty car il est encore sous la garantie de 2 ans (j'ai interrogé le service conso de Philips) le fer m'a été rendu sous une semaine mais sans aucune intervention "fonctionne selon norme constructeur, défaut non constate" Effectivement il fonctionnait jusqu.a aujourd'hui .... (Fer récupère le 29/08/15). Je vais donc retourner chez Darty des demain car de nouveau les voyants clignotent et il ne chauffe pas ! À suivre
Messages postés
19481
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
14 décembre 2018
2
Merci
Bjr, avez vous lu le mode d emploi sur le remplacement de la cartouche?? votre appareil est peut etre encore sous garantie 2ans?? voir le sav ou un centre agréé ci dessous
http://confort.astoria.tm.fr/index.php/wheredoyoufindus/aftersalesservice/
j'ai le même problème.....Est-ce un défaut de ce fer ?
2
Merci
Bonjour J'ai le même problème avec une centrale vapeur Philips GC7630
La touche Eco et de démarrage clignote simultanément en vert et en bleu.
Oui le problème vient du fil jaune qui va de la commande poussoir du fer a l'intérieur de la centrale.
Pour vérifier il suffit juste de mesurer au metrix si il y a repture metter un fil aérien et vous remetter le courant et tout rentre dans l'ordre.
Alors il suffit juste de repasser un fil dans une gaine ré tractable reconnecter et tout refonctioncorrectement.
Bon brico et a plus
stf_la sudiste
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
> Dan -
Bonjour Dan,
je pense que depuis février 2015, le problème a du être régler
> stf_la sudiste
Messages postés
20152
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
Je viens juste de trouver le souci c'est pour cela que je l'ai tout juste mis sur les tuto mais le problème vie's bken du fil jaune car depuis la centrale fonctionne tres bien.
Bonne journée
également le même problème ... j'aimerai trouvé une solution ? Quelqu'un la connait ? Merci
Bonjour, mon fer étant sous garantie je l'ai amené au Sav Darty qui me l'a rendu sous une semaine mais sans intervention avec le commentaire "essai prolongé fonctionne selon norme constructeur défaut non constaté" effectivement il a fonctionné du 29/08/15 jusqu'à aujourd'hui ! La panne recommence et je vais retourner dès demain chez Darty ... À suivre
Messages postés
19481
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
14 décembre 2018
2
Merci
Annie la réponse du service conso est personnelle et ne peut se généraliser a tous les cas de figure .. il faut donc vous prendre par la main et les appeler !! mais après 2ans de garantie tout a une fin et va falloir mettre la main a la poche pour la faire réparer ??
1
Merci
Centrale vapeur Philips GC7600
Messages postés
2
Date d'inscription
mercredi 27 mai 2015
Dernière intervention
27 juin 2015
0
Merci
mon épouse a aussi une centrale GC7600 qui a 16 mois, et nous avons exactement le même problème, la cartouche anticalcaire est neuve. La garantie est encore en cours, on remmène l'appareil. si on obtient une explication je la mettrai en ligne
Même problème pour moi, qq'un a une solution?
stf_jpd87
Messages postés
49273
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
> Oneted42 -
> stf_jpd87
Messages postés
49273
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
-
Aucun intérêt cette doc.
Bonjour
Idem le MM problème de ce jour 16 sept 16 . Acquis en avril 14 / max 01h utilisation par semaine.
Le sav préconise de changer le cordan!
> Titusmada -
Oui bien un problème de cordon.fil jaune coupé.
Bonne journée.