Electrolux E50

mop1 Messages postés 4 Date d'inscription mercredi 29 octobre 2014 Statut Membre Dernière intervention 30 octobre 2014 - 30 oct. 2014 à 00:05
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 - 5 nov. 2014 à 17:42
Bonjour ,

Ma machine salissait les habits. Je l'ai ouverte en haut et en bas, j'ai enlever le calcaire des tuyaux, sans déconnecter les parties électriques.
Maintenant, elle m'affiche E50 et bio sans démarrer.
Je cherche uune solution de toute urgence, car j'ai un bébé de 3 mois et beaucoup de linge en effet attente.
Je vous remercie d'avance.
mop1

9 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 656
30 oct. 2014 à 10:10
Bonjour,

je veux bien vous aider mais donnez au moins la référence de la machine.

Lors de la rédaction de votre message, vous avez un bandeau rouge qui vous demande les caractéristiques de l'appareil (marque ,modèle,référence ) impératif pour avoir un conseil,mais donnez aussi un maximum de renseignements dés sa mise en route ce qu'il fait ou pas merci.

Ces informations sont indiquées sur la plaque constructeur de la machine souvent face arrière ou à l'ouverture de porte

vous parlez j'ai détartré les tuyaux lesquels ceux de la boîte à produits ou autres, car la panne E50 vient d'un des tuyaux voir pressostat à changer
0
mop1 Messages postés 4 Date d'inscription mercredi 29 octobre 2014 Statut Membre Dernière intervention 30 octobre 2014
30 oct. 2014 à 10:28
Bonjour,
Merci beaucoup pour votre attention.
Une attente d'une journée a suffit pour redémarrer la machine.
Merci papy 35.
Bonne journée à tous.
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 656
30 oct. 2014 à 10:43
Si la machine est réparée ,donnez nous votre version afin d'en faire profiter la communauté et aussi pensez à passer votre sujet en "résolu" merci
0
mop1 Messages postés 4 Date d'inscription mercredi 29 octobre 2014 Statut Membre Dernière intervention 30 octobre 2014
30 oct. 2014 à 11:17
J'avais ouvert ma machine car elle fesait du bruit et salissait les habits.
J'ai ouvert et nettoyé les tuyaux venant du bac à savon et celui qui support l'anti reflux. La vis dans la trappe étais saturée, je ne sais pas, s'il y'avait un filtre à cet endroit.

Âpres remontage, j'ai eu le défaut E50. J'ai essayé de la démarrer plusieurs fois sans succès. Ce matin, ma machine Electrolux xc6 de 10 ans a démarré sans problème.
Elle fait toujours un bruit bizarre à l'essorage, comme s'il y avait quelque chose de lourd dedans.
Voilà ou j'en suis.
Cdt,
Mop1
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Merci pour le retour;

elle fait du bruit à l'essorage je vous donne les causes possibles au cas ou:

Voici la plaquette à conserver :



les brides de transport pas enlevées mais je pense que ce n'est pas son premier lavage donc on passe à la suivante

Trop de linge dans le tambour ou mal réparti

les lests débloqués (gueuses de béton pour équilibre de la machine)

les amortisseurs ,ressorts usés ou pas selon l'âge de la machine

les roulettes pas rentrées complétement si équipée ou pas cela arrive

Les roulements sur axe tambour

Les étriers

Avez vous le dispositif anti balourd (électro-aimant) situé côté courroie parfois il suffit de le nettoyer ,voir le régler

la machine est elle de niveau
0
mop1 Messages postés 4 Date d'inscription mercredi 29 octobre 2014 Statut Membre Dernière intervention 30 octobre 2014
30 oct. 2014 à 16:19
La machine est de niveau. Si je comprend bien, il faudrait que j'ouvre la machine et contrôle l'anti balourd, les deux vérins ou le roulement.
Mais la couleur charbon sur mes vêtements est due à quoi?
Le filtre est situé où ?
Encore merci.
Mop1.
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 656
30 oct. 2014 à 16:31
la plaquette ci-dessus c'est à titre d'information ,mais c'est certain que pour constater il faut ouvrir.
quant aux traces sur vos vêtements cela peut venir des roulements qui commencent à s'user.ou le soufflet caoutchouc de la machine.

la référence donnée est mauvaise pour moi
0
Bonjour,
Je pense que mon problème vient du roulement car les traces sur les vêtements sont grasses.
Je ne sais pas où acheter les roulement.
La référence de ma machine est: mod AWF 1370 TYPE: P6858648 N: 914517078/0000

Merci pour les tuyaux.

Cordialement,
Mop1
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 656
5 nov. 2014 à 17:42
Bonjour,


Avant d'acheter il faut vérifier et en être certain.mais je peux vous donner des adresses là aussi il faut être apte à le faire.a mon avis d'après ce schéma les roulements sont en extérieur de la cuve sur un étrier j'en doute,je verrais mieux la durite 110c pleine de cochonnerie ou le soufflet

schéma machine:
https://pieces-detachees.sogedis.fr/marque-ARTHURMARTIN+ARTHUR+MARTIN-reference-AWF1370+91451705800.htm

Munissez de la référence machine (Marque,type,réf) et le code produit (PNC) qui commence par 9 (11 chiffres) le tout est inscrit sur la plaque constructeur


Voici quelques sites de confiance :



http://ww38.pieces-electromenager-nimes.com/presentation.htm

https://pieces-detachees.sogedis.fr/

https://www.cyberpieces.com/

http://www.jeremplace.com/conditions-generales-de-vente.html

http://confort.astoria.tm.fr/index.php/wheredoyoufindus/aftersalesservice/

http://electrodocas.fr/accueil (occasion)

http://www.prs-pms.com/reseau/ de votre ville 48h non reprise
0