Gache extel 90301 - transfo WETR 14602

Jijouille Messages postés 1 Date d'inscription lundi 15 février 2010 Statut Membre Dernière intervention 9 novembre 2014 - 9 nov. 2014 à 10:59
Daniel 26 Messages postés 16762 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 24 mai 2024 - 9 nov. 2014 à 13:36
Bonjour,

Je n'arrive pas à faire fonctionner une gâche Extel 90310.

Voici ce que j'ai fait :

Matériel :
Gâche Extel WECA 90301
transformateur WETR 14602
bouton poussoir
fil souple 1,5mm2 (environ 35m)

Transformateur Extel WETR 14602 branché sur le tableau électrique
à l'entrée il y a 230V, à la sortie il y a 13,3 V

à la sortie le neutre va à la gâche, la phase va à un interrupteur poussoir

la gâche ne fonctionne pas
j'ai interverti les fils, phase à la gâche, neutre à l'interrupteur, cela ne fonctionne pas

j'ai testé la gâche avec des fils courts, cela fonctionne
j'ai testé avec une gâche qu'un ami m'a prêté, au bout des 35 m cela fonctionne.

je ne pige plus là !!

je vous remercie par avance pour votre aide et vos réponses

Cordialement

4 réponses

stf_jpd87 Messages postés 95105 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 24 mai 2024 27 588
9 nov. 2014 à 11:20
Bonjour

Vérifier si électroaimant ou la partie mécanique ne force pas ou un entrefer trop espacé .
En dernier recours passer à une section de 2.5mm²
Cordialement

Entraide = partager du temps et un savoir. 
Notre satisfaction en retour; communiquer vos solutions ..
0
Bonjour,

Il faudrait mesurer la tension aux bornes de la gâche branchée avec les 35 M de câble.
In faudrait aussi mesurer la sensibilité de la gâche en tension et déterminer ainsi quel est le seuil de tension nécessaire pour qu'elle s'enclenche.
Toutes ces mesures demandent un minimum de matériel, que vous n'avez peut-être pas ??
Que donnent les spécifications de la notice.??
Comme dit stf_jpd87 câbler en 2,5 pour avoir moins de chute de tension, car les gâches sont assez gourmandes en intensité: voir aussi si votre alim ne s'écroule pas .

Cordialement.
0
KIDUGUEN Messages postés 13107 Date d'inscription vendredi 13 janvier 2012 Statut Modérateur Dernière intervention 23 mai 2024 4 759
9 nov. 2014 à 12:19
Bonjour ça peut venir de la gache qui na pas assez de puissance au bout du cable pour se déclencher .Cdlt
0
Daniel 26 Messages postés 16762 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 24 mai 2024 4 377
9 nov. 2014 à 13:36
Bonjour,
Vérifiez transfo plus bobine s'ils fonctionnent en alternatif ou continu.
Cdlt,
0