Lave vaisselle beko dfn1534 [Résolu]

Messages postés
8
Date d'inscription
jeudi 13 novembre 2014
Dernière intervention
18 novembre 2014
-
Bonsoir,
je recherche de l aide car depuis peu mon lave vaisselle beko dfn 1534, n évacue plus l eau.... je recherche désespérément de l aide afin de trouver une solution.... merci d avance
Afficher la suite 

Votre réponse

12 réponses

Messages postés
49267
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
14 décembre 2018
0
Merci
Bonjour

Il ne vous reste plus qu'à faire une vidange manuelle et de démonter la pompe ci-dessous pour vérifier si un objet ne la bloque pas .

VUE ECLATEE

Cliquez sur l'image pour agrandir
Commenter la réponse de stf_jpd87
Messages postés
8
Date d'inscription
jeudi 13 novembre 2014
Dernière intervention
18 novembre 2014
0
Merci
Un grand Merci de votre aide stf-jpd87, je le fait de suite et vois ce que cela donne, je reposterai si besoin d aide.
Commenter la réponse de beko1534
Messages postés
8
Date d'inscription
jeudi 13 novembre 2014
Dernière intervention
18 novembre 2014
0
Merci
Je viens donc de faire une vidange manuelle, rien ne me semble boucher la pompe. J ai effectué un lavage a vide tout se passe bien sauf que l eau ne s ecoule toujours pas et j ai meme mis le tuyau dans l evier mais a aucun moment je ne vois de l eau sortir de la!!!!
Commenter la réponse de beko1534
Messages postés
7861
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
2 décembre 2018
0
Merci
Bonjour,


Comme vous le demande Stf de vérifier la pompe vous faites quoi comme contrôle.
Commenter la réponse de Papy35
Messages postés
8
Date d'inscription
jeudi 13 novembre 2014
Dernière intervention
18 novembre 2014
0
Merci
Oupppps le bricolage c est compliqué pour une femme , je viens tout juste de retirer la pompe de vidange, et regarder aussi si le tuyau de drainage n etait pas bouché d ailleurs je l'ai malheureusement cassé grrrr. Je viens d en commander un nouveau sur beko ainsi qu une pompe de vidange. Je recoit le tout lundi, je reviendrai vers vous ( si cela ne vous derange pas) une fois que j aurai remplacé le tout. Un grand merci de votre aide
Commenter la réponse de beko1534
0
Merci
Alors bonne fin de semaine en attentant votre réponse mais vous n'avez pas répondu à ma question vous changez la pompe sans la tester ???
Commenter la réponse de papy35
Messages postés
8
Date d'inscription
jeudi 13 novembre 2014
Dernière intervention
18 novembre 2014
0
Merci
Merci papy35, je suis bloquée car tt est demonté et je ne sais pas comment la tester. Alors pour plus de sécurité en sachant que je dois changer le tuyau je l ai commander en meme temps lol
Commenter la réponse de beko1534
0
Merci
Pour la tester cela se fait en direct avec un cordon sur le 220v mais attention prudence
Commenter la réponse de papy35
Messages postés
8
Date d'inscription
jeudi 13 novembre 2014
Dernière intervention
18 novembre 2014
0
Merci
Vous me faite peur là.... dans quelle galère je me suis mise lol.... je pense que je vais demander a une tierce personne avant de perdre mes doigts lol
Commenter la réponse de beko1534
0
Merci
dans ce cas vous attendez la neuve et vous donner l'ancienne à tester à une tierce personne
Commenter la réponse de papy35
Messages postés
8
Date d'inscription
jeudi 13 novembre 2014
Dernière intervention
18 novembre 2014
0
Merci
Oui papy35, je pense que c est ce que je vais faire lol.... merci beaucoup de votre aide et je repost des que tt est remonté . A lundi et bonne fin de semaine a vous
beko1534
Messages postés
8
Date d'inscription
jeudi 13 novembre 2014
Dernière intervention
18 novembre 2014
-
Bonsoir papy35, j ai reçu la pompe et le tuyau. J ai tt replacé a sa place et maintenant l eau s évacue correctement. Je tenais a vous remercier pour votre aide précieuse.
Commenter la réponse de beko1534
Messages postés
7861
Date d'inscription
lundi 15 octobre 2012
Dernière intervention
2 décembre 2018
0
Merci
Ravi pour vous et merci du retour .

Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait
Commenter la réponse de Papy35