Problème lave vaisselle DFP27B16NX FR

Signaler
Messages postés
3
Date d'inscription
samedi 16 mars 2019
Statut
Membre
Dernière intervention
17 mars 2019
-
Messages postés
67651
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2020
-
Bonjour,

En fin de cycle mon lave vaisselle ce met en défaut les voyants sel et rinçage clignote en rouge et le voyant départ est fixe en orange je trouve nul par la liste des code erreur auriez vous une idée sur mon soucis .

Cordialement DéDé

5 réponses

Messages postés
67651
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2020
13 777
Bonjour

Si vous voulez que l'on essaie de vous guider il faut donner toutes les informations: la marque
Les voyants "sel" OK "rinçage ou produit de rinçage"??? A confirmer.
avez-vous ce tableau ??

Cordialement.
Messages postés
3
Date d'inscription
samedi 16 mars 2019
Statut
Membre
Dernière intervention
17 mars 2019

Bonjour

Oui j'ai bien ce tableau sur mon lave vaisselle c'est un " Indesit " ( oupppss)
Et mes voyant sel et voyant produit de rinçage clignote rapidement ( les niveaux sont bon ) et le voyant pause départ est allumé en jaune /orangé
Je précise également que le voyant séchage est allumé en bleu au moment ou le lave vaisselle s'arrête
Messages postés
67651
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2020
13 777
Bonjour

Faites cette opération qui ne va vous prendre que 2mn .
Basculez sur l'arrière à 45° votre LV pendant 2mn. Faire éventuellement un reset en appuyant sur départ 10s, et relancez.
S'il repart il faudra supprimer la fuite interne qui se trouve entre la cuve et le socle. Pour cela surélever le LV et la vidange pour mieux voir la fuite
Cordialement



Messages postés
3
Date d'inscription
samedi 16 mars 2019
Statut
Membre
Dernière intervention
17 mars 2019

Bonjour
J'ai essayer de faire comme vous me l'avez dit de pencher mon LV pendant 2 minutes mais rien ne c'est passer j'ai donc tenter les 10 secondes sur le bouton départ et relancer mais le défaut est toujours présent . Par contre effectivement lorsque j'ai penché mon LV de l'eau coulait en dessous il faut que j'arrive a regarder d'ou viens la fuite en démontant le cache gris en dessous de celui ci .
Messages postés
67651
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
26 septembre 2020
13 777
Bonjour

Vérifier que le contact N° B 19 ne soit pas activé par le flotteur
Voir sur cette VUE ÉCLATÉE
Cordialement.