LV siemens SN26M883FF

Estavayer Messages postés 3 Date d'inscription lundi 17 novembre 2014 Statut Membre Dernière intervention 18 novembre 2014 - 17 nov. 2014 à 14:39
Estavayer Messages postés 3 Date d'inscription lundi 17 novembre 2014 Statut Membre Dernière intervention 18 novembre 2014 - 18 nov. 2014 à 11:41
Bonjour,
Les cycles de mon lave vaisselle ne se terminent pas correctement. Un message d'anomalie apparaît : E09.
Sur la notice ce code n'apparaît pas. A quel problème correspond-il et comment le résoudre.
Merci de votre aide.

3 réponses

Bonjour,

problème sur résistance voir relais sur carte
0
Estavayer Messages postés 3 Date d'inscription lundi 17 novembre 2014 Statut Membre Dernière intervention 18 novembre 2014
17 nov. 2014 à 17:00
Bonjour papy37, merci pour votre réponse, mais vous pouvez traduire ?, svp.
C'est grave ?
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 650
Modifié par Papy35 le 17/11/2014 à 17:50
Bonjour,

Avant de dire c'est grave il faut absolument cerner la panne Car E09 signale la résistance en cause et ce qui commande celle-ci le relais sur carte.Donc pour savoir il faut contrôler.


je vous mets une liste que vous descendez point par point en répondant

Il se met sous tension vérifiez :

Quel voyant avez vous d'allumé sur la machine
en partant de la gauche
Vous n'avez pas de fuite dessous la machine ?? penchez là à 45° sur l'arrière l'eau doit sortir si fuite

Le panier supérieur est il bien emboité dans son logement

La touche ou bouton départ différé est il activé ou pas

La sécurité de porte fonctionne t elle

La pompe de vidange fonctionne t elle car le lave vaisselle commence toujours par un cycle vidange,dans ce cas mettre une casserole d'eau dedans et vérifier

Le robinet d'eau est il ouvert,ne pas rigoler

Le tuyau d'alimentation en eau n'est pas coudé ou coincé

L'aquastop fonctionne t il ,c'est à dire remplissage en eau si machine équipée juste après le robinet (boîtier gris)

L'électrovanne en entrée du circuit d'eau fonctionne t il juste en entrée du répartiteur

Le répartiteur fonctionne t il pas bouché (réservoir extra plat sur le côté machine ayant un bouchon sur côté intérieur pour le situer) vous le voyez en déposant le panneau de côté

Le Débitmétre sur le répartiteur ou en sortie si l'eau ne sort pas du répartiteur en cause

Les filtres cuve et fond de cuve sont ils propres ,nettoyage du détecteur niveau d'eau derrière petite grille noire (pannes fréquentes)

La pompe de cyclage fonctionne t elle car sa fonction est de faire tourner les bras par la pression envoyée trois éléments (Moteur pompe,condensateur moteur,turbine avec ses ailettes)

Les bras d'aspersion tournent ils ,sont ils propres ,non bouchés ,non fissurés.(s'ils ne tournent pas pompe cyclage en cause ou moteur inverseur sur bras selon modèle machine)

La résistance ou tunnel chauffant en bout de pompe de cyclage pour contrôlez ouvrez la porte en fonctionnement si vapeur c'est bon de ce côté sinon approfondir
0
Estavayer Messages postés 3 Date d'inscription lundi 17 novembre 2014 Statut Membre Dernière intervention 18 novembre 2014
18 nov. 2014 à 11:41
Bonjour Papy35,
waouh ! Quelle réponse détaillée et je vous en remercie.
Je vais suivre votre liste point par point. Je vous tiens au courant lorsque j'aurai terminé.
Merci encore.
0