Lave vaiselle metro chr

bouchagroune Messages postés 1 Date d'inscription lundi 15 décembre 2014 Statut Membre Dernière intervention 15 décembre 2014 - 15 déc. 2014 à 11:26
stf_jpd87 Messages postés 94696 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 17 avril 2024 - 15 déc. 2014 à 19:03
Bonjour j'ai un soucis pour câbler un lave vais elle car je n'ai pas de schéma sur celui ci, je l'ai démonté et voici ce qu'il y a sur le bornier
Borne 1: fil noir
Borne 2 shunte avec borne 3: fil marron
Borne 4 : fil bleu
Borne 5 : fil gris , la borne 4 et 5 sont shuntée
Je me demande si ce n'est pas du tri sans neutre?

1 réponse

stf_jpd87 Messages postés 94696 Date d'inscription mercredi 14 décembre 2011 Statut Modérateur Dernière intervention 17 avril 2024 27 497
15 déc. 2014 à 19:03
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser la marque et le modèle de l'appareil en panne; impératif pour les conseils , merci.

Une photo vaut mieux qu'un discours.


Pour mettre des photos sur le forum il faut être inscrit (pseudo en bleu)

Déposer une photo en direct sur le message.

-Prendre votre photo, et la déposer dans /mes documents /mes images.

-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".

-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône le plus à droite (montagne)"

-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"

-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn

-Votre image apparait sous forme de propriété de l'image (écriture)

-Vous validez le message.

Pour agrandir la photo ou l'image modifiez le chiffre précédent" px"
0