Bsle06

baloo-44 Messages postés 5 Date d'inscription vendredi 26 décembre 2014 Statut Membre Dernière intervention 4 janvier 2015 - 26 déc. 2014 à 18:01
 papy35 - 27 déc. 2014 à 09:58
Bonjour,
papy35,je pense que vous etes la personne qui pourra m aider à resoudre mon probleme j ai donc un bluesky bsle06 seche linge,je viens de changer la resistance j ai mis en route elle chauffe pendant 10 secondes et s arrete et ne rechauffe plus je suis tres bricoleur mais là je suis depassé merci si vous avez la reponse a mon soucis

5 réponses

Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 659
26 déc. 2014 à 18:15
Bonjour,

voici le schéma pour dialoguer:

https://pieces-detachees.sogedis.fr/marque-BLUESKY-reference-BSLE06+7183181200.htm

Résistance avec ses klixons

https://s3fs-sogedis.s3.eu-west-3.amazonaws.com/sogedis_photo/pieces/32649.jpg

sonde d'humidité sous le filtre peluche à nettoyer

Thermostat de sécurité en 925 face avant

avez vous nettoyé les filtres,condenseur,fond de tiroir;
le système ventilation

je réponds jusqu'à 20h30
0
baloo-44 Messages postés 5 Date d'inscription vendredi 26 décembre 2014 Statut Membre Dernière intervention 4 janvier 2015
26 déc. 2014 à 18:21
merci,oui j ai tout nettoyer et souffler je dirais qu il est comme neuf mais voila la resistance chauffe dix secondes et plus rien
0
baloo-44 Messages postés 5 Date d'inscription vendredi 26 décembre 2014 Statut Membre Dernière intervention 4 janvier 2015
26 déc. 2014 à 18:32
j ai repéré le Thermostat de sécurité en 925 face avant
comment controler son bon fonctionnement ?
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 659
26 déc. 2014 à 19:07
je pense en ce moment votre sécurité porte se verrouille t elle ou pas afin de la mettre hors cause

la nouvelle résistance a été remontée correctement je parle connexion fils

reste le relais sur carte vérifiez les soudures

en dehors de la résistance le SL fonctionne t il moteur,tambour,si=oui je ferai un essai en débranchant la résistance juste le temps de constater le fonctionnement du reste.
avez vous un message ou LED
0
Je viens de trouver ce conseils D'Olivier
demonter et les chauffer avec un briquet et mettre un multimetre en position ohmmetre aux bornes du thermostat, au bout d'un temps on entend un clic et la valeur change.si ce n'est pas le cas c'est que le thermostat en mort.attention un thermostat deffectueux fait cramer la securité thermique qui est située a l'interieur de la resistance qui de se fait se retrouve hs
0
baloo-44 Messages postés 5 Date d'inscription vendredi 26 décembre 2014 Statut Membre Dernière intervention 4 janvier 2015
Modifié par charlene-v le 28/02/2017 à 11:37
ok merci papy35 je verrais cela demain à tete reposée bonne soirée à vous
0
Papy35 Messages postés 8810 Date d'inscription lundi 15 octobre 2012 Statut Contributeur Dernière intervention 22 mai 2023 4 659
26 déc. 2014 à 19:35
Bonsoir,

Je viens de contacter un collègue qui me rendra sa réponse soit en direct ou en passant par moi,donc à demain
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Bonjour,

Voici la réponse de STF_JPD87

Je trouve qu'en dix secondes le thermostat de sécurité n'a pas le temps d'agir.
Ce qui faut voir, si après la coupure le 240v arrive bien sur les résistances, faire le contrôle en sortie de platine /
S'il sort c'est un problème de klixons qui coupent car trop de chaleur donc contrairement à ce qu'il dit pas assez de ventilation.
ou pas de sortie sur la platine thermostat défectueux N° 925.

Voila ce que je vois en premier temps.
0