Whirlpool Arc 6415 ne redémarre pas après dégivrage

Messages postés
4
Date d'inscription
mardi 13 janvier 2015
Statut
Membre
Dernière intervention
15 janvier 2015
- - Dernière réponse : stf_jpd87
Messages postés
57233
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 novembre 2019
- 16 janv. 2015 à 07:22
Bonjour,

J'ai un frigo Whirlpool de quelques années et je rencontre quelques soucis avec depuis quelques temps. Le frigo fonctionne correctement sauf que lorsqu'à la fin du dégivrage automatique il a du mal à repartir il faut que je tape sur le bandeau haut au niveau du thermostat pour qu'il redémarre.
Quelqu'un aurait déjà eu ce genre de problème? Auriez-vous des pistes de solution?
Merci d'avance de votre aide.
Afficher la suite 

7 réponses

Meilleure réponse
Messages postés
22514
Date d'inscription
jeudi 26 juillet 2012
Statut
Contributeur
Dernière intervention
21 novembre 2019
2015
1
Merci
Bjr, si en tapant ca redémarre et que ca fonctionne bien au niveau des températures changez le thermostat ?? si c est une platine vérifiez s il n y a pas une soudure a refaire ??

Dire « Merci » 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute 8209 internautes nous ont dit merci ce mois-ci

Commenter la réponse de Icare95
Messages postés
4
Date d'inscription
mardi 13 janvier 2015
Statut
Membre
Dernière intervention
15 janvier 2015
0
Merci
Merci Icare95 de votre réponse.
Auriez vous une idée de coment changer le thermostat et ou je peux l'acheter?
Quel est le niveau de difficulté?
Merci.
Commenter la réponse de kheuchdio
Messages postés
57233
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 novembre 2019
7546
0
Merci
Bonjour

Voici la vue éclatée il semblerait que votre appareil soit équipé d'un thermostat électronique (platine- sonde) .
Comme le dit Icare voir en premier temps les soudures, ou relais.
Cordialement
Commenter la réponse de stf_jpd87
Messages postés
4
Date d'inscription
mardi 13 janvier 2015
Statut
Membre
Dernière intervention
15 janvier 2015
0
Merci
Merci de vos réponse.

J'ai enlever le thermostat et c'est bien une platine electronique par contre je ne vois aucun problème de soudure apparent.


Avant de le remonter auriez vous une idée de comment tester la platine?
Merci du temps que vous me consacrez.
Commenter la réponse de kheuchdio
Messages postés
57233
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 novembre 2019
7546
0
Merci
Bonjour

Difficile devant une photo pour dire ce qui ne fait pas contact.

Le fait de taper sur le bandeau pour que le moteur reparte indique bien un faux contact, mais où??? parfois le simple fait de débrancher et rebrancher une prise peut suffire à faire repartir l'appareil.
Attention à ce type de soudure, particulièrement sur les gros composants .

cliquez sur image pour agrandir
Cordialement
Commenter la réponse de stf_jpd87
Messages postés
4
Date d'inscription
mardi 13 janvier 2015
Statut
Membre
Dernière intervention
15 janvier 2015
0
Merci
Merci de votre message.

J'ai inspecté la carte et je ne vois rien qui ressemble à un une soudure décrochée par contre j'ai ce petit relais qui me chiffonne (photo) il y a deux lames qui se collent l'une sur l'autre pour laisser passer le courant et qui doivent se décrocher pour couper l'alimentation. les bouts des lames sont un peu grisâtre comme ci ils ont brulés (milieu de la photo.
En plus c'est le seul élément qui est tourné vers la facade du bandeau tous les autres sont sur la face opposée à l'intérieur du frigo (vers la mousse).

est ce que ça pourrait venir de là? Connaissez-vous cette pièce et comment on peut la tester?

Merci d'avance.
Commenter la réponse de kheuchdio
Messages postés
57233
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
21 novembre 2019
7546
0
Merci
Bonjour

Saur erreur c'est un contact magnétique qui fonction avec un aimant se trouvant dans la porte.
= allumage de la lumière.
Commenter la réponse de stf_jpd87