Mon lave-linge AEG Lavamat 84810 ne s'allume plus. [Résolu]

lavamat84810 4 Messages postés dimanche 10 mai 2015Date d'inscription 15 mai 2015 Dernière intervention - 10 mai 2015 à 21:48 - Dernière réponse : stf_jpd87 44509 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 29 mai 2018 Dernière intervention
- 16 mai 2015 à 07:12
Bonsoir et merci d'avance si vous pouvez m'aider.

Mon probleme est le suivant: mon lave-linge AEG Lavamat 84810 ne s'allume plus. Le bandeau ne montre aucun message, c'est comme s'il n y avait pas de courant qui arrivait a l'appareil...

Je ne suis pas tres bricoleur pour etre honnete, mais j'ai verifie les points suivants:
-220V arrive bien a la machine,
-220V sort bien du filtre anti-parasite,
-220V arrive jusqu'a l'interrupteur de selection de programme,
-le filtre en bas de la machine est propre,
-l'eau arrive bien a la machine a l'entree situee en haut.

Comme precise plus haut, le bandeau ne s'allume pas et tous les boutons (marche/pause) sont inoperants...

Toute aide sera la bienvenue.

Merci.
Afficher la suite 

Votre réponse

7 réponses

stf_jpd87 44509 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 29 mai 2018 Dernière intervention - 11 mai 2015 à 07:37
0
Merci
Bonjour

Contrôler cette pièce sécurité porte.

cliquez sur image pour agrandir
explications:
http://piece-electromenager.fr/securite%20et%20verrou%20de%20porte.html
cordialement
lavamat84810 4 Messages postés dimanche 10 mai 2015Date d'inscription 15 mai 2015 Dernière intervention - 11 mai 2015 à 09:57
Bonjour stf_jpd87 et merci pour votre intervention.

Avant tout: je note que lorsque je mets la machine sous tension et que le selecteur de programme est active, j'entends un gresillement leger, dont je pense qu'il provient de la "carte mere".

Minirupteur: bonne suggestion, j'ai demonte et controle le minirupteur et n'ai pas repere d'anomalies, le verrou glisse bien dans son logement. Que le verrou soit enclenche ou pas ne semble pas changer la situation, et j'entends toujours le gresillement mentionne plus haut. Meme constatation si je deconnecte le minirupteur du circuit.

Si vous avez d'autres recommendations, merci d'avance.
Commenter la réponse de stf_jpd87
stf_jpd87 44509 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 29 mai 2018 Dernière intervention - 11 mai 2015 à 14:57
0
Merci
Si le grésillement vient de la platine, il faut la démonter, vérifier les soudures et les connexions . Vous avez un faux contact
Je pense que vous avez escamoté la référence machine???
Cordialement
lavamat84810 4 Messages postés dimanche 10 mai 2015Date d'inscription 15 mai 2015 Dernière intervention - 11 mai 2015 à 18:15
Bonjour stf_jpd87,

j'ai demonte la carte mere (je pense qu'il s'agit de la platine dont vous parlez) et rien a signaler, en tous les cas aucune trace de surchauffe et aucune des fiches deconnectees. En en meme temps je me pose la question du lien entre les 2 evenements "machine ne s'allume pas" (fait certain et verifie) et "carte mere compromise". En effet, la carte mere controle-t-elle l'allumage du bandeau?

Bien a vous.
Commenter la réponse de stf_jpd87
mamigas 27 Messages postés vendredi 6 février 2015Date d'inscription 25 août 2015 Dernière intervention - 11 mai 2015 à 19:16
0
Merci
Bonsoir
c'est la partie alimentation de la carte de contrôle ( ce que vous appelez carte mere) qui est hs
le secteur arrive dessus il est redressé pour fabriquer du +325 volts à partir duquel une alimentation à découpage pilotée par une circuit intégré power switcher crée des tensions continues divers : +12v +5v +3.3v ... +24v
la panne vient d'une résistance fuse de protection qui a fondu et servi de fusible because le circuit power switch est en court jus donc plus de +325v et plus de tensions annexes ( dont le +5v qui alimentent la partie électronique le microcontrôleur et les voyants !!)
voila le pourquoi !

lavamat84810 4 Messages postés dimanche 10 mai 2015Date d'inscription 15 mai 2015 Dernière intervention - 15 mai 2015 à 18:39
Merci mamigas et stf_jpd87,

helas devant le linge qui s'amoncelait, j'ai du me procurer un nouveau lave-linge.

Merci encore pour toute votre aide.
stf_jpd87 44509 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 29 mai 2018 Dernière intervention - 16 mai 2015 à 07:12
Bonjour

Dommage pour votre porte monnaie .
Cordialement
Commenter la réponse de mamigas