Machine à laver AEG Lavamat Protex

Signaler
Messages postés
5
Date d'inscription
dimanche 30 août 2015
Statut
Membre
Dernière intervention
30 août 2015
-
Messages postés
75050
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 avril 2021
-
Bonjour,

Ma machine à laver reste bloquée sur le programme rinçage et m'indique qu'il reste 1 minute.

J'ai vidé le filtre, éteint et rallumé a plusieurs reprises, mais à chaque fois il retourne sur rinçage et m'indique qu'il reste 1 minute... Que faire?

Merci d'avance pour votre aide!

2 réponses

Messages postés
75050
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 avril 2021
19 450
Bonjour

A la rédaction de votre message, vous avez un bandeau rouge qui vous demande de préciser la marque et le modèle de l'appareil en panne; impératif pour les conseils , merci.
Aeg lave le linge et la vaisselle ?????
La modération.
Messages postés
5
Date d'inscription
dimanche 30 août 2015
Statut
Membre
Dernière intervention
30 août 2015

Il s'agit d'une machine à laver le linge AEG Lavamat Protex.
>
Messages postés
5
Date d'inscription
dimanche 30 août 2015
Statut
Membre
Dernière intervention
30 août 2015

Ma machine s'allume et m'indique EFO . Que doive faire?
Messages postés
75050
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 avril 2021
19 450 > Nalla
Bonjour Nalla

EFX
Ces anomalies peuvent être dues :
---à un filtre de vidange encrassé,
---à un robinet fermé,
---à une surdose de lessive
---à un excédent de linge.
Donc tout dépend à quel moment ce code est apparu??.
Cordialement.
Messages postés
75050
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 avril 2021
19 450
Désolé "lavamat protex " ne me suffit pas, il doit y avoir des chiffres.
voir la liste/
https://pieces-detachees.sogedis.fr/marque-AEG.htm
entendez-vous la pompe de vidange fonctionner ???
Messages postés
5
Date d'inscription
dimanche 30 août 2015
Statut
Membre
Dernière intervention
30 août 2015

Selon les infos que j'ai trouvé, il s'agit du modèle L76475FL

J'entend la pompe a vidange fonctionner environ 10 secondes dans le vide et puis ça se rebloque...

Merci.
Messages postés
75050
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 avril 2021
19 450
Reste t-il de l'eau dans la cuve???
Désolé pas de vue éclatée pour ce modèle
Messages postés
5
Date d'inscription
dimanche 30 août 2015
Statut
Membre
Dernière intervention
30 août 2015

Non, la cuve est sèche...

Je désespère un peu j'avoue...

Merci quand même
Messages postés
75050
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
12 avril 2021
19 450
Avez-vous fit un reset ou débranché l'appareil 10mn??
Messages postés
5
Date d'inscription
dimanche 30 août 2015
Statut
Membre
Dernière intervention
30 août 2015

Je viens d'enlever la prise, je vais attendre 15 minutes...

Par contre un reset, vous avez une idée de comment faire?

Merci pour les conseils en tout cas!