Lave linge AEG lavamat 84810 arret intempestif. [Résolu]

guillmat - 11 avril 2014 à 17:57 - Dernière réponse : giz31 1 Messages postés dimanche 26 avril 2015Date d'inscription 26 avril 2015 Dernière intervention
- 26 avril 2015 à 15:48
Bonjour,

Mon lave linge frontal AEG lavamat 84810 s'arrete en cours de cycle sans aucun message d'erreur.

Le cycle semble suspendu.

L'heure de fin de cycle estimée qui est affichée progresse continuellement.
On dirait qu'il attend une information d'un capteur qui ne vient jamais...

si quelqu'un a une idée dans quelle direction chercher, je suis preneur...

Merci d'avance,
guillaume
Afficher la suite 

7 réponses

Répondre au sujet
+3
Utile
Bonsoir,



Décrivez un peu ce que vous avez constaté car une mauvaise description de la panne peut nous égarer ou répondez à ces questions qui nous aiderons à cerner la panne .

Avez vous effectué les contrôles de base à savoir :



La sécurité de porte fonctionne t elle ,elle doit être verrouillée si programme engagé sinon en cause

Les charbons moteurs dans le cas ou il ne démarre pas doivent faire entre 2 et 3 cm si moins de 1.5 cm à changer
Cette réponse vous a-t-elle aidé ?  
Commenter la réponse de papy35
+3
Utile
1
Bonjour, pour vous tenir au courant : En fait le problème de tuyauterie et donc de capteur de turbidité toujours encrassée résolu, le défaut d'arrêt intempestif n'a pas tarder a réapparaitre.
J'ai démonté la carte de commande de la machine. Au niveau du suppresseur de pic en entrée, elle était noircie sans dégât apparent. Je l'ai nettoyée. Ca arrangé le problème quelques temps mais il a fini par revenir. J'ai changé cette carte et maintenant tout est dans l'ordre depuis 2 semaines..
Cette réponse vous a-t-elle aidé ?  
giz31 1 Messages postés dimanche 26 avril 2015Date d'inscription 26 avril 2015 Dernière intervention - 26 avril 2015 à 15:48
Bonjour,

Apparemment, j'ai le même problème que vous sur le lave linge AEG Lavamat 84810 : arrêts intempestifs (souvent en phase de rinçage) que l'on résout par des lancements de nouveaux programmes.
Bien que quelque peu bricoleur, mes compétences en machine à laver se limitent au remplacement de pompe de vidange, pressostat ou autre électrovanne ...

Aussi, mes questions concernent la carte que vous avez pu incriminer :
S'agit-il du "module d'affichage" ou du "module électronique configuré" que l'on peut trouver chez les vendeurs de pièces détachées ?

Et, s'il s'agit du "module configuré", le changement de cette carte est-il si délicat à effectuer au point que le service des Pièces détachées d'AEG mentionne : "Cette pièce détachée doit être installée par une personne autorisée et qualifiée à le faire. Les pièces détachées des appareils fonctionnant au gaz doivent être installées uniquement par des personnes qualifiées en dépannage des appareils à gaz." (sic) ???

Merci pour votre réponse
Commenter la réponse de guillmat
+1
Utile
Ravi pour vous que vous ayez trouvé vous même la cause et merci pour le retour cela fait toujours plaisir aux internautes Bénévoles de ce Forum et en faire profiter la communauté de votre résolution de panne c'est encore mieux .

Pensez à passer votre sujet en "Résolu" si ce n'est déjà fait


Pouvez vous prendre une photo de ce capteur et déposer cette photo sur le forum merci
Commenter la réponse de papy35
0
Utile
Bonsoir, Merci pour ces pistes.

En fait la porte est toujours verrouillée. Le seul moyen de débloquer la situation est alors de remettre le sélecteur sur 'ARRÊT' .

Puis je peux relancer un programme vidange ou rinçage pour rattraper la situation.

Des que je peux, Je vais essayer de démonter le carter arrière pour voir l'état des charbons.

Je vous tiens au courant !

Merci encore,

Guillaume
Commenter la réponse de guillmat
stf_jpd87 43703 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 18 avril 2018 Dernière intervention - 12 avril 2014 à 07:20
0
Utile
Bonjour

En complément de Papy , voir la pompe de vidange et la résistance de chauffe.
Cordialement
Commenter la réponse de stf_jpd87
0
Utile
Bonsoir,
Merci pour vos avis.
J'ai réussi a tester ce lave linge avec les auto tests AEG. Le défaut qui apparait est EC2 qui correspond a un défaut du capteur de turbidité place sur la pompe de recyclage.
J'ai ensuite tout démonté et, après nettoyage complet des tuyauterie amont et aval de ce capteur, il semble que le premier cycle rapide rapide s'est effectue sans problème. Je ferai une lessive réelle demain mais j'ai bon espoir..

Guillaume
Commenter la réponse de guilmat