Fuite raccord arrivée d'eau radiateur en fonte

vouille29
Messages postés
13
Date d'inscription
mercredi 19 août 2015
Statut
Membre
Dernière intervention
20 août 2015
- 19 août 2015 à 19:16
 michel - 20 août 2015 à 00:52
Bonjour à tous,

Alors voila, J'ai une fuite au niveau du raccord d'arrivée d'eau de mon radiateur en fonte. J'ai tout essayé, téflon, fillasse+joint en pâte, et pour finir mastic pour plomberie. En fait, la fuite est derrière l'écrou ( coté radiateur) et non vers le boulon ou l'on visse (coté tuyau). Je pense que cela viendrait de l'intérieur du corps, qui fait la jonction avec le pas de vis et s'enclenche dedans avant de visser.
J'aimerai trouver une solution, même si ce n'est qu'une toute petite fuite...
Merci d'avance de votre réponse chers experts :-)

9 réponses

xplom
Messages postés
32909
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
5 mai 2022
2 504
19 août 2015 à 22:15
bonsoir
si j'ai bien compris clé a griffe et chauffe du gros écrou, y'a plus qu'a trouver le sens de vissage, droit ou gauche
peinture à prévoir et attention au sens de la filasse suivant le sens du pas
bon courage
3
elle est derrière l'écrou

ou sur la partieou il y a une réduction qui est vissée sur le radiateur
1
vouille29
Messages postés
13
Date d'inscription
mercredi 19 août 2015
Statut
Membre
Dernière intervention
20 août 2015

20 août 2015 à 00:22
derrière l'écrou
0
Daniel 26
Messages postés
15060
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 mai 2022
3 991
19 août 2015 à 22:18
@vouille29
Le spécialiste n'est pas parti se coucher ;=))
0
xplom
Messages postés
32909
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
5 mai 2022
2 504
19 août 2015 à 22:26
non resto fini de bonne heure et tv pas allumée,mais you tube et paperasserie présents et ce gggnn d'écran de droite allumé sur CCM (le gauche c'est boulot)
0
Daniel 26
Messages postés
15060
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
5 mai 2022
3 991 > xplom
Messages postés
32909
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
5 mai 2022

Modifié par Daniel 26 le 19/08/2015 à 22:31
C'était uniquement destiné à vouille29 qui devrait nous faire parvenir des images si tout va bien...
0
xplom
Messages postés
32909
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
5 mai 2022
2 504
19 août 2015 à 22:36
ah? bon j'attends l'image , j'ai pas lu de promesses de photos...
0
vouille29
Messages postés
13
Date d'inscription
mercredi 19 août 2015
Statut
Membre
Dernière intervention
20 août 2015

19 août 2015 à 23:28
:-) vous me faites rire :-) alors je n'ai pas démonter le radiateur.. oui je ferais mieux demain ... mais j'ai une photo !
heuuu comment ont fait pour vous envoyer une photo ?
Par contre xplom, je n'ai pas bien compris la clé a griffe et chauffe du gros écrou ? le vissage se fait dans un seul sens...a droite
0
xplom
Messages postés
32909
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
5 mai 2022
2 504 > vouille29
Messages postés
13
Date d'inscription
mercredi 19 août 2015
Statut
Membre
Dernière intervention
20 août 2015

Modifié par xplom le 19/08/2015 à 23:33
et bien non, sur un rad fonte y'a gauche et droite
pour la photo vous clic sur répondre au sujet et clic sur l'icone montagne
direct sur vos fichier d'ordi
pas sur ajouter un commentaire
0
bonsoir

si derrière l'écrou peut être au niveau robinet ou coude de réglage
0
vouille29
Messages postés
13
Date d'inscription
mercredi 19 août 2015
Statut
Membre
Dernière intervention
20 août 2015

19 août 2015 à 23:44
bonsoir y'a pas de robinet cf photo en bas. Merci de votre réponse quand même
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Paul-Bernard
Messages postés
31162
Date d'inscription
vendredi 13 avril 2012
Statut
Modérateur
Dernière intervention
5 mai 2022
4 031
19 août 2015 à 23:35
Bonsoir à tous.

vouille29:
Insérer une photo:
Pour la méthode, je cite notre ami stf_jpd87:

Pour mettre des photos sur le forum il faut être inscrit (pseudo en bleu), ce que vous avez eu la bonne idée de faire.
Déposer une photo en direct sur le message.
-Prendre votre photo, et la déposer dans /mes documents /mes images.
-Vous cliquez, soit sur : "créer un nouveau sujet", "répondre au sujet", ou "posez une question".
-Dans la fenêtre qui s'ouvre à la suite de votre message, vous cliquez sur l'icône en forme de" montagne"
-Dans la fenêtre qui s'ouvre, vous recherchez votre photo : / mes images / vous cliquez sur l'image concernée qui s'affiche dans la barre du bas "nom du fichier"
-Cliquez sur "ouvrir" et attendre que le transfert se fasse de 10 s à 1 mn
-Votre image apparait sous forme de propriété de l'image (écriture)
-Prévisualisez le message pour vérifier la photo.
-Vous validez le message.

Cette opération doit être recommencée pour chaque photo.
Sur un forum technique, les photos permettent souvent une compréhension plus complète et bien plus rapide.

Cordialement.
0
vouille29
Messages postés
13
Date d'inscription
mercredi 19 août 2015
Statut
Membre
Dernière intervention
20 août 2015

19 août 2015 à 23:47
Merci Paul Bernard de vos informations. J'ai enfin trouvé. Merci
0
vouille29
Messages postés
13
Date d'inscription
mercredi 19 août 2015
Statut
Membre
Dernière intervention
20 août 2015

19 août 2015 à 23:41
Héhé xplom ;-) j'ai trouvé
0
vouille29
Messages postés
13
Date d'inscription
mercredi 19 août 2015
Statut
Membre
Dernière intervention
20 août 2015

19 août 2015 à 23:43
Alors comme vous le voyez il y a meme la goutte qui va tomber ! le truc noir a gauche c le mastic que j'ai mi et a droite le boulon vissé avec fillasse et pate a joint dedans. La fuite est dessou entre le mastic et le corp du rad... voili voilou et
0
vouille29
Messages postés
13
Date d'inscription
mercredi 19 août 2015
Statut
Membre
Dernière intervention
20 août 2015

19 août 2015 à 23:45
je présise, le boulon de couleur or qui touche le mastic gris et non l'autre boulon tout a droite
0
xplom
Messages postés
32909
Date d'inscription
mardi 17 septembre 2013
Statut
Contributeur
Dernière intervention
5 mai 2022
2 504
19 août 2015 à 23:47
oh ,non de non c'est quoi ce truc de 14/18 ?
d'autre angle de vue
a demain
0
bonsoir
c'est la fuite au niveau du coude du retour radiateuret la fuite doit être au niveau de la partie conique
0
vouille29
Messages postés
13
Date d'inscription
mercredi 19 août 2015
Statut
Membre
Dernière intervention
20 août 2015

19 août 2015 à 23:53
:-/ très bien chef; Je vais essayé d'autre angle de vue mais se ne sera pas si simple a prendre... vous ne me rassurez pas sur ce 14/18 ??
A demain et merci
0
etes vous en chauffage collectif ou individuel
0
vouille29
Messages postés
13
Date d'inscription
mercredi 19 août 2015
Statut
Membre
Dernière intervention
20 août 2015

20 août 2015 à 00:28
individuel.. je l'ai démonté 4 fois déja pour la fuite et toujours pareil
0
vous avez vidange

en principe il y a une partie conique qui fait l'etancheite

si la fuite n'est pas importante il faut enlever ce que vous avez mis

il faut vidanger l'installation desserre l'écrou bien essuyer la partie

conique et l'autre partie ou s'emboite cette partie conique et mettre de

la patte a joint et resserre si pas de résultat il faut changer la pièce
0
vouille29
Messages postés
13
Date d'inscription
mercredi 19 août 2015
Statut
Membre
Dernière intervention
20 août 2015

20 août 2015 à 00:48
oui, ça ressemble a une espèce d'olive fixée au radiateur avec un boulon qui va se visser a l'autre partie. D'accord je referai demain et est ce que je peux mettre de la pâte a joint sur la partie conique ( sur l'espèce d'olive et a l'intérieur du boulon ? )
Merci michel pour vos conseils :-) je vous tiendrai au courant des avancés
Bonne nuit
0
oui il faut que cela soit bien sec et propre

sinon il faudra changer la pièce
0