Problème eau chaude INITIA 2.24 FF

CRICRI14000
Messages postés
2
Date d'inscription
lundi 31 août 2015
Statut
Membre
Dernière intervention
1 septembre 2015
- 31 août 2015 à 18:57
docchaudiere
Messages postés
2639
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
19 mai 2022
- 1 sept. 2015 à 23:15
Bonjour

Je rencontre un problème depuis plusieurs semaines avec ma chaudière INITIA 2.24 FF, malgré les multiples interventions de mon réparateur...

Le problème se produit le matin (2 fois sur 3), au premier tirage de l'eau chaude. J'entends la chaudière démarrer, le ventilateur se met en route, et au bout de 10 secondes, elle se met en sécurité. Je réinitialise en tournant le bouton vers la gauche pour enlever la sécurité, et la chaudière fonctionne normalement.

Autre signe, l'eau chaude ne cesse de monter en température, quelque soit la position du bouton de réglage de l'eau chaude.

L'échangeur a été remplacé, le pressostat, la sonde de température et la carte électronique, mais le problème persiste. J'ai également fait venir le fournisseur de gaz pour remplacer les détendeurs de la cuve, la pression a été vérifiée, tout est OK (y compris à la rampe dans la chaudière).

Si quelqu'un avait une idée lumineuse, je serais immensément reconnaissant car la situation devient pénible, devoir se rendre tous les matins réinitialiser la chaudière !!!

J'offre une bouteille de Calvados à celui qui trouvera la panne ! Sérieux, je vais tenir ma parole, alors à vous de jouer, et surtout 1000 fois merci par avance pour votre aide :-)

3 réponses

docchaudiere
Messages postés
2639
Date d'inscription
dimanche 19 octobre 2014
Statut
Membre
Dernière intervention
19 mai 2022
881
31 août 2015 à 22:22
bonsoir, alors :
1 => réglage débit gaz première allure (voir changement de la sonde d'ionisation) cela pour le défaut d'allumage.
2 => pour le réglage de la température d'eau chaude le bouton est bien mis (après le changement de la carte) et n'est pas cassé a l'intérieur ?
4