Sèche linge Electrolux ne démarre pas [Résolu]

Messages postés
3
Date d'inscription
mercredi 23 septembre 2015
Dernière intervention
24 septembre 2015
- - Dernière réponse : stf_la sudiste
Messages postés
20137
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
8 décembre 2018
- 24 sept. 2015 à 10:42
Tout s'allume mais au moment de démarrer , on entend un click et puis plus rien . Il ne se met pas en route . Pourquoi ?
Afficher la suite 

Votre réponse

4 réponses

Meilleure réponse
Messages postés
20137
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
8 décembre 2018
1
Merci
bonjour,

la courroie est en place ,??? et comme c'est demandé plus haut, pouvez vous donné la référence de votre appareil !!!

Merci stf_la sudiste 1

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

Linternaute a aidé 3891 internautes ce mois-ci

stf_la sudiste
Messages postés
20137
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
8 décembre 2018
-
et verifiez également la sécurité de porte !!!
Commenter la réponse de stf_la sudiste
Messages postés
5
Date d'inscription
mardi 22 septembre 2015
Dernière intervention
11 avril 2017
0
Merci
bonsoir
voir les charbons moteur
cdlt
Commenter la réponse de Bretagne49
Messages postés
3
Date d'inscription
mercredi 23 septembre 2015
Dernière intervention
24 septembre 2015
0
Merci
Merci d'avoir répondu si rapidement mais à quel endroit se trouvent ces charbon et comment y accéder ?
Commenter la réponse de Petitbiquet06
Messages postés
49106
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
8 décembre 2018
0
Merci
Bonjour

Référence exacte???
Pas de charbons.
Petitbiquet06
Messages postés
3
Date d'inscription
mercredi 23 septembre 2015
Dernière intervention
24 septembre 2015
-
Bonjour
La ref. EDC68558W
Merci
Commenter la réponse de stf_jpd87