Sèche linge Electrolux ne démarre pas [Résolu]

Petitbiquet06 3 Messages postés mercredi 23 septembre 2015Date d'inscription 24 septembre 2015 Dernière intervention - 23 sept. 2015 à 20:07 - Dernière réponse : stf_la sudiste 19387 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention
- 24 sept. 2015 à 10:42
Tout s'allume mais au moment de démarrer , on entend un click et puis plus rien . Il ne se met pas en route . Pourquoi ?
Afficher la suite 

6 réponses

Répondre au sujet
Bretagne49 5 Messages postés mardi 22 septembre 2015Date d'inscription 11 avril 2017 Dernière intervention - 23 sept. 2015 à 20:23
0
Utile
bonsoir
voir les charbons moteur
cdlt
Commenter la réponse de Bretagne49
Petitbiquet06 3 Messages postés mercredi 23 septembre 2015Date d'inscription 24 septembre 2015 Dernière intervention - 23 sept. 2015 à 23:27
0
Utile
Merci d'avoir répondu si rapidement mais à quel endroit se trouvent ces charbon et comment y accéder ?
Commenter la réponse de Petitbiquet06
stf_jpd87 43809 Messages postés mercredi 14 décembre 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention - 24 sept. 2015 à 08:07
0
Utile
1
Bonjour

Référence exacte???
Pas de charbons.
Petitbiquet06 3 Messages postés mercredi 23 septembre 2015Date d'inscription 24 septembre 2015 Dernière intervention - 24 sept. 2015 à 10:29
Bonjour
La ref. EDC68558W
Merci
Commenter la réponse de stf_jpd87
stf_la sudiste 19387 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention - 24 sept. 2015 à 08:59
0
Utile
1
bonjour,

la courroie est en place ,??? et comme c'est demandé plus haut, pouvez vous donné la référence de votre appareil !!!
stf_la sudiste 19387 Messages postés jeudi 30 juin 2011Date d'inscriptionModérateurStatut 25 avril 2018 Dernière intervention - 24 sept. 2015 à 10:42
et verifiez également la sécurité de porte !!!
Commenter la réponse de stf_la sudiste