Tv lcd 40" LG

Kaina2015 Messages postés 3 Date d'inscription jeudi 15 octobre 2015 Statut Membre Dernière intervention 16 octobre 2015 - 15 oct. 2015 à 20:44
Kaina2015 Messages postés 3 Date d'inscription jeudi 15 octobre 2015 Statut Membre Dernière intervention 16 octobre 2015 - 16 oct. 2015 à 16:13
Bonjour a tous , je n'ai pas la ref pour le moment car c'était un cadeau mais je crois que pour cette panne ce n'est pas nécessaire (tv 3 ans).
Voila , lorsqu'on met en fonction ce tv l' écran est noir avec deux barres verticale au centre.
Merci pour vos réponses.

2 réponses

stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 106
Modifié par stf_la sudiste le 16/10/2015 à 15:20
bonjour,

voila ce que j'ai trouvé sur le net

C'est fréquent et pas que chez LG. celui là il appelle ça un petit défaut :lol:

Tu ouvres l'arrière et tu tripotes sur tout le tour de la dalle, surtout au niveau ou il n 'y a plus rien. Il doit y avoir un faux contact.

une ligne verticale ou horizontale = un branchement


Fà à parera e tèniti à tè. Prends conseil, mais ensuite décide par toi-même.
0
stf_la sudiste Messages postés 20426 Date d'inscription jeudi 30 juin 2011 Statut Modérateur Dernière intervention 5 janvier 2022 8 106
16 oct. 2015 à 15:22
et également cela si ca peut mieux vous aider

Ayant le même problème (du coté gauche) depuis quelques mois, je me suis enfin décidé à démonter ma TV pour trouver le problème qui a été résolu !


1) Bien débrancher l'alimentation de la TV
2) Dévisser le cache arrière
3) Vérifier sur la carte d'alimentation en bas à gauche s'il n'y a pas un condensateur de gonflé (si c'est le cas, il faudra certainement le remplacer)
4) Dévisser le cache métallique en haut au milieu (il tient aussi avec un collant à l'arrière)
5) Débrancher les câbles et les nappes qui sont marquées sur la photo en annexe (attention que pour débrancher les nappes de la carte qui se trouve en haut au milieu, il faut relever le clips noir et ensuite tirer sur la nappe)
6) Frotter le bout des nappes
7) Tout rebrancher et tester.
TVarrière.jpg
TconTV.jpg

0
Kaina2015 Messages postés 3 Date d'inscription jeudi 15 octobre 2015 Statut Membre Dernière intervention 16 octobre 2015
16 oct. 2015 à 16:13
Merci je vais essayer a plus.
0