Lave linge Laden ev 1056 reste bloqué au niveau rinçage essorage

Signaler
-
 criquet 77 -
Bonjour,
Mon lave linge laden ev1056 reste bloqué au niveau rinçage essorage;
le voyant service s'allume ainsi que les voyants : prélavage, lavage, rinçage, essorage, vidange. le tambour tourne et l'eau n'arrive plus .
.

6 réponses

Messages postés
8239
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
17 février 2020
1 927
Bonjour,

Commencez par vérifier le filtre de la pompe de vidange,mais je suppose que vous avez du linge et de l'eau dans la machine alors mettez l tuyau de vidange au sol dans une bassine pour vider le max d'eau avant d'ouvrir le filtre puis s'assurer que rien ne bloque l'hélice après on verra
Merci Papy 35
J'ai nettoyé le filtre de la pompe de vidange,
j'ai essayé sur délicat 30°
au démarrage la machine grogne, s'arréte , puis le voyant service s'allume
ainsi que les voyants lavage et rinçage, je ne sais plus que faire ,
merci de vos conseils , Jean-Marie
Messages postés
8239
Date d'inscription
lundi 15 octobre 2012
Statut
Membre
Dernière intervention
17 février 2020
1 927
RE,

bon afin de mettre la pompe de vidange hors cause mettez un peu d'eau dedans et passez sur vidange si la vidange se passe normalement c'est ok sinon la pompe sera à tester sur machine vous devez trouver 220v à ses bornes machine sous tension.
sinon vous la sortez de la machine pour la tester en direct .si dans ce cas elle tourne cela voudrait dire qu'elle ne serait pas alimentée par le circuit machine.

la pompe peut être bonne et la durite fond de cuve bouchée ou l'évacuation après pompe selon votre installation

Maintenant elle grogne vous voulez dire par là qu'elle à du mal à se lancer en essorage;
voyez l'usure des charbons moteur si longueur 1.5cm à changer

Voici le schéma
Cliquez Ici

les voyants allumés avez vous des chiffres en face
Tambour ne tourne pas en Essorage

Au repos,c'est le contact 11-12 qui est fait .En soufflant dans le pressostat c'est le contact 11-13 qui va se faire,le commun étant le 11(ils sont cachés dans la pièce).Vous avez besoin d'un multimètre pour vérifier la continuité entre les fils pendant cette opération.

Ou petit tuyau bouché
d'autres contrôles sont à faire.(tachymètre,charbons,sécurité porte,Pompe de vidange)




ATTENTION : toute intervention est sous votre responsabilité.
Débrancher vos appareils.(Electricité, Eau , Gaz). La sécurité n'a pas de prix,la votre et celle de vos proches
Merci encore Papy 35
La vidange se passe normalement,

nouvel essai , la machine ne prend pas d'eau
j'ai vérifié l'arrivée d'eau,c'est normal
on entend le clic clac de la commande mais l'eau n'arrive pas,
et la machine se met sur service. merci, merci .
vérifiez l'electrovanne entrée machine
Bonjour Papy35,
J'ai soufflé dans l'électrovanne, vérifié la connexion des fils,
Nouvel essai ce matin avec peu de linge,
elle prend normalement l'eau en début de cycle et au niveau rinçage,
et c'est un lavage réussi ! Je n'y comprend plus rien,
ce doit être une électrovanne capricieuse, j'hésite à me lancer
dans le changement de l'électrovanne , ça doit être compliqué ?
Nouveau lavage en cours , je croise les doigts.

Merci à vous Papy 35 pour vos conseils et pour avoir pris sur votre temps
pour me répondre.
je vous souhaite une très bonne journée. Jean-Marie