Lave linge laden top EV1045 en panne [Résolu/Fermé]

Messages postés
36
Date d'inscription
jeudi 12 mai 2011
Dernière intervention
15 mars 2016
- 9 janv. 2012 à 14:41 - Dernière réponse :
Messages postés
48549
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 13 sept. 2018 à 18:01
Bonjour a tous et tout mes voeux pour 2012,
voila mon probleme je suis en panne avec un lave linge laden EV 1045
réf / 8584104229050 detail
lors du lancement d'un programme quelquonque
le tambour demmarre trois tour de 4 / 5 seconde chacun s'arrete
vidange une dizaine de seconde et plus rien
le voyant service s'allume en fixe et le départ clignotte vert
merci pour tous renseignement
Afficher la suite 

28 réponses

Meilleure réponse
Messages postés
36
Date d'inscription
jeudi 12 mai 2011
Dernière intervention
15 mars 2016
- 27 févr. 2012 à 08:20
7
Merci
Bonjour a tous
je viens vous donné des nouvel de mon lave linge
ca y est ca fonctionne la panne etait la resistance
le code defaut a trouvé c'etait le voyant lavage 3heure
indiquant probleme resistance
voila merci a tous
bonne journée

Merci pitch41170 7

Avec quelques mots c'est encore mieux Ajouter un commentaire

Linternaute a aidé 4073 internautes ce mois-ci

Messages postés
36
Date d'inscription
jeudi 12 mai 2011
Dernière intervention
15 mars 2016
- 9 janv. 2012 à 15:03
5
Merci
re bonjour
je m'absente une petite heure et je reviens merci
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 1 févr. 2012 à 16:48
4
Merci
bonjour, et votre code erreur ??
Messages postés
36
Date d'inscription
jeudi 12 mai 2011
Dernière intervention
15 mars 2016
- 1 févr. 2012 à 16:09
3
Merci
bonjour a tous
je reviens vers vous pour lave linge toujours en panne
je ne trouve pas la panne
merci d'avance pour une info
Messages postés
36
Date d'inscription
jeudi 12 mai 2011
Dernière intervention
15 mars 2016
- 18 févr. 2012 à 19:03
3
Merci
bonsoir a tous
je reviens vers vous avec ma machine avec du nouveau
sur tout les programme que je lui fait le resultat est
toujours pareil sauf que le voyant vert (lavage 3H) est allumé fixe tout comme le voyant service rouge et la touche départ clignote verte toute les demi seconde sans arret en continue
teste realisé en direct 220v
deux electrovanne et pompe de vidange ok
la resistance branché en direct reste froide
je commande une resistance et reviendrais vous donné le resultat

merci bonne soirée
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 20 févr. 2012 à 09:22
ok on attend de vos nouvelles !!
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 27 févr. 2012 à 09:31
2
Merci
merci pour le retour !!!
Messages postés
3
Date d'inscription
dimanche 9 novembre 2014
Dernière intervention
10 novembre 2014
- 9 nov. 2014 à 20:56
1
Merci
Bonjour


J'ai le même probleme que celui évoqué en 2012 je suis en panne avec un lave linge laden EV 1045
réf / 8584104229050 detail
lors du lancement d'un programme quelquonque
le tambour demmarre trois tour de 4 / 5 seconde chacun s'arrete
vidange une dizaine de seconde et plus rien
le voyant service s'allume en fixe et le départ clignotte vert
merci pour tout renseignement
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 10 nov. 2014 à 09:06
bonjour,
vous auriez du ouvrir un nouveau post pour avoir plus de réponses !!

il faudrait nous dire combien de fois clignote le voyant vert
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 9 janv. 2012 à 14:56
0
Merci
bonjour, pouvez vous nous dire combien de fois le voyant clignote ??
Messages postés
36
Date d'inscription
jeudi 12 mai 2011
Dernière intervention
15 mars 2016
- 9 janv. 2012 à 14:59
0
Merci
merci pour votre réponse
le voyant en question est celui de départ et pose
il clignote en permanence sans arreté
comme si c'etait en pause
encor merci
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 9 janv. 2012 à 15:50
regardez bien, il clignote, s'arrête 1 seconde et reprend, cela donne le code erreur de la machine
Messages postés
36
Date d'inscription
jeudi 12 mai 2011
Dernière intervention
15 mars 2016
- 1 févr. 2012 à 18:38
0
Merci
bonsoir
il n'y a pas de codes d'erreur
il clignote en permanence sans arret clignotement en continue
soit toutes 1/2 seconde allumé 1/2eteint pendant longtempssans arret
je vois pas merci encor
Messages postés
20084
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 2 févr. 2012 à 09:15
0
Merci
normalement cela doit vous donner un code erreur et non cela ne clignote pas en continu ... mais bon, sans le code erreur, il faut controler tous les élements, comme le moteur, les charbons, la resistance, l'electrovanne la pompe de vidange ... enfin tout quoi !!
0
Merci
et si on faisait venir un depanneur ?? il y en a de tres bons sur Blois
0
Merci
salut pitch j ai exactement le meme probleme que toi, moi j ai une laden ev 1046, je lance un programme, pas d eau qui rentre, ( jesais pas toi si c est pareil...) puis se met en rotation quelques secondes , puis s arrete etc


essaie le programme test

tu fermes le capot
tu selectionnes le prog vidange
tu appuies 4 fois sur le bouton depart en moins de 5 secs
puis encore 2 fois sur le bouton depart
et une combinaison de diode devrait s allumer

moi je ne suis pas arriver a rentrer dedans

donnes moi des nouvelles
pour info pitch a reouvert un autre sujet sur son code manu
0
Merci
salut mikael

desolé j ai regardé mais je vois pas d autre sujet de pitch, que veux tu dire par "son code"

merci
0
Merci
Le titre du sujet : Programme test laden ev 1046
il te demande le code qu il ne trouve pas .la suite de ce forum je coris qu il ne s appelle plus pitch mais manu aussi
micka il y a confusion c est moi qui est cree un autre post et non pas pitch :)))
0
Merci
salut julien

j ai regardé sur le site mais pas trouvé de tuto

est ce que tu aurais le lien exact?

merci a toi


ca venait de quoi ton probleme sur ta ev 1046?
0
Merci
Sur mon lave vaisselle la notice de circuit et du test ce trouver sous la porte avant declipser plastique du bas la ou il y a le bac de recuperation ne cas de fuite et elle etais devans la carte electronique si ca peux aider enfin d un lave vaisselle a l autre peux pas pareil !
- 12 sept. 2018 à 21:27
0
Merci
Laden EV 1045
Bonjour , le voyant du lave linge ne se met même plus en route, plus de lumière. La machine marchait quand notre compteur a disjoncté et après plus moyen de la remettre en marche. Elle ne répond plus. Qu'en pensez-vous ????
MERCI ++++ de votre réponse.
Messages postés
48549
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 13 sept. 2018 à 07:23
Bonjour MartineRavache

Avez-vous vérifié si votre prise murale fonctionne??
Cordialement.
MartineRavache - 13 sept. 2018 à 15:18
Oui bien sûr, nous avons tout vérifié. Justement c'est bien là qu'est le problème. Plus rien d'un seul coup.
Messages postés
48549
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
16 novembre 2018
- 13 sept. 2018 à 18:01
Bonjour Ce post est trop chargé donc je vous conseille de faire une copie de votre message de départ et de créer votre propre message en cliquant ici:
https://bricolage.linternaute.com/forum/
Nous reprendrons la discussion.

La modération.
-1
Merci
Bonjour

j ai une laden ev 1046 comme manu
j ai réussi a résoudre ce probleme, en cherchant bien sur le net il y a un site qui m'a bien aidé avec un tuto explicatif
j'suis plus trop sur du nom, p-e www.petit-bricolage.com
Si ce n'est pas celui-ci revenez vers moi, je vais chercher

bon courage

j.
as tu retrouver le site julien?