Pas essorage sur blomberg waf 7540A

Signaler
Messages postés
3
Date d'inscription
jeudi 19 novembre 2015
Statut
Membre
Dernière intervention
22 novembre 2015
-
Messages postés
81342
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2021
-
Bonsoir,
Notre machine à laver Blomberg 7540A n'essore plus.
merci d'avance pour votre réponse

2 réponses

Messages postés
81342
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2021
24 845
Bonjour

Assurez-vous que la vidange soit faite complètement, si ok contrôler l'état des charbons du moteur N° 722 de cette VUE ÉCLATÉE doivent faire plus de 15mm
Cordialement
Messages postés
3
Date d'inscription
jeudi 19 novembre 2015
Statut
Membre
Dernière intervention
22 novembre 2015

bonsoir, merci pour votre réponse, je vais vérifier. Lors de l'essorage, elle commence le cycle, mais ne le fini pas.
cordialement
Messages postés
81342
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2021
24 845
Bonjour

Contrôler charbons,
tachymètre sur l'arrière du moteur décollé ou fil coupé
connexions entre moteur et platine
platine, soudures, relais.voire triac.
Cordialement
Messages postés
8764
Date d'inscription
lundi 15 octobre 2012
Statut
Contributeur
Dernière intervention
29 novembre 2021
4 350
Un complément la pompe de vidange qui peut tourner à vide et pas en charge
Messages postés
3
Date d'inscription
jeudi 19 novembre 2015
Statut
Membre
Dernière intervention
22 novembre 2015

bonjour, merci pour vos réponse. Je viens de faire un nouveau test.
je viens de revérifier si la pompe tournait. Elle tourne bien. La machine vidange bien, mais toujours pas d'essorage
Cordialement

Jean
Messages postés
81342
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
4 décembre 2021
24 845
Bonjour

Le tambour tourne t-il en mode lavage???
Non Voir la carte, les relais, le triac.