TNT - Qualité / force du signal

Signaler
Messages postés
1
Date d'inscription
samedi 28 novembre 2015
Statut
Membre
Dernière intervention
28 novembre 2015
-
 patdau -
Bonjour,
Je ne reçois plus la télé depuis plusieurs jours ; tout s'est éteint en soirée au beau milieu du film : ampli grillé.

J'ai acheté un nouvel ampli système Kit pré ampli 2 sorties de chez Optex.
Quand il fonctionne, les témoins du pré ampli près de l'antenne, et de l'ampli doivent être allumés.
Premier montage, le témoin du pré ampli éteint. Vérification de la fiche du câble sur l'antenne elle même très humide et légèrement oxydée.
Changement de la fiche, coupe du câble pour partir sur une tranche neuve. Toujours pas de témoin de fonctionnement
Changement du câble à partir de l'antenne jusqu’à l'ampli répartiteur dans les combles, mise en place d'un câble blindé 19, car plus de 17.

Deuxième montage, le témoin du pré ampli fonctionne. Test sur la télé :
- force du signal aux alentours de 50 à 60% au lieu de 0%.
- qualité du signal 10% au lieu de 0%.
Donc pas de télé.
Je suis a environ 30 à 40 km de l'émetteur, en fin de zone de couverture.

Est-il possible que l'antenne (large bande) ait souffert du clash de l'ampli ?
Avant cet incident la télé fonctionnait bien, sauf en cas de pluie violente entre l'émetteur et le domicile (Forets).

PS : le même type d'ampli n'était plus disponible.

1 réponse

Messages postés
465
Date d'inscription
lundi 23 novembre 2015
Statut
Membre
Dernière intervention
19 juin 2017
256
IL fau voir au niveau de l'antenne, il y a une boite voir son état , si de l'eau n'est pas entrée à l'intérieur si eau à l'intérieur elle sera à changée .
pourquoi un préampli 1ampli à 2 ou 3 sortie suffi .
la tv devra être reconfigurée .
Merci pour votre réponse, Un autre forum a été plus rapide et après avoir changé le câble antenne répartiteur de ma propre initiative, comme dans mon message, j'ai changé l'antenne.
Elle était pleine d'eau (tubes carrés et tube en U du support) ; le boitier dipôle était humide également.
J'ai pris, après conseils du vendeur, une Optex DNX2000. Ajouté au kit ampli 2 sorties de la même marque, j'ai 100% dans les deux (force & qualité du signal), nettement supérieur à ce que j'avais avant (environ 70/80%, et beaucoup moins les jours de forte pluie.)
Je ne l'avais pas précisé dans mon message, car je n'avais consulté le site TDF, je suis dans une zone ou le signal est coté 2/5.
J'ignorais qu'il y avait un "circuit" dans cette partie de l'antenne, qui était en fait une antenne amplifiée. Si j'avais su ça, je me serais focalisé directement sur ce boitier.
Mais hélas, on ne peut pas tout savoir.....
Encore merci. pour votre réponse.