Lave linge siemens siwamat XL1460

Signaler
Messages postés
2
Date d'inscription
samedi 5 décembre 2015
Statut
Membre
Dernière intervention
5 décembre 2015
-
Messages postés
67484
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2020
-
Bonjour à tous.

voila, j'ai un soucis avec mon lave linge siemens siwamat XL1460.

Âpres avoir effectué un lavage à 90° chose que je ne fessai jamais, ma machine à commencer a avoir un soucis.

je m'explique:

Ma machine ne termine plus son cycle de lavage, peut importe la température ou la durée programmée, le lavage ne se termine jamais, alors que l'afficheur indique bien zéro.

je suis donc obligé d'être présent et de tourner la roulette sur arrêt pour stopper manuellement le lavage.

Tous les autres cycles, ex: rinçage, essorage, eux se termine bien par eux mêmes.

J'ai pensé effectuer un RESET, mais je ne trouve pas la procédure a suivre, ni même si celle-ci existe sur ce type de machine ??

Quelqu'un aurait il une idée ??

D'avance merci

3 réponses

Bonsoir,

Je ne garantie pas car c'est selon le type de machine mais rien ne coûte d'essayer.

Procèdure RAZ(init machine)

L'astuce pour réinitialiser la machine .Voila comment procéder

1) maintenir appuyé la touche départ/pause et sélectionner le programme coton/couleur(1er dans le sens horaire)
2) lâchez la touche départ/pause et mettre le programmateur sur arrêt
3) maintenir appuyé la touche départ/pause et sélectionner le programme express(1er dans le sens anti horaire)
4) arrêtez tout à nouveau
5) maintenir appuyé la touche départ/pause et sélectionner le programme synthétique (2eme dans le sens anti horaire ) et là ce n'est le plus code E2 qui s'est affiché mais le temps de cycle

Avez vous un message

Une autre plus pour Bosch amis sait on jamais

Problème résolu,
Aprés un défaut signalé par l'allumage de plusieurs diodes sur la barre des vitesses d'essorage (problème moteur), j'ai changé les charbons du moteur qui étaient très usagés.Quand à la procédure de réinitialisation j'ai pas mal galéré sur les différents forums et aprés des dizaines de pages de lecture, je suis tombé sur celle de jean-paul qui s'avère être la bonne pour mon modèle sans écran digital.Coût de la réparation (charbons) 22 euros.
Procédure: pour machine sans écran digital
SDP= Sélecteur de Départ (Gros bouton) BVE=Bouton vitesse Essorage
1-Mettre le SDP au 8°cran sur la droite (essorage)
2-Appuyer sur le BVE sans le relacher tourner le SDP au 9°cran (plus 1cran)
3-Relacher le BVE
4-Remettre le SDP sur 0
Voilà ça devrait fonctionner.
Messages postés
2
Date d'inscription
samedi 5 décembre 2015
Statut
Membre
Dernière intervention
5 décembre 2015

Merci pour ces 2 manipulations.

j'essaye ca dès demain matin et vous tiens informé.

Encore merci
Messages postés
67484
Date d'inscription
mercredi 14 décembre 2011
Statut
Modérateur
Dernière intervention
20 septembre 2020
13 661
Bonjour

Je pense que vous avez une erreur dans la référence, voir celle qui se trouve sur l'étiquette, sur partie arrière. Merci.