La brûleur ne marche pas toujours ... (CHAPEE, fioul)

Signaler
Messages postés
2
Date d'inscription
mercredi 10 décembre 2014
Statut
Membre
Dernière intervention
23 août 2016
-
Messages postés
14558
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021
-
Bonjour,

J'ai un problème avec ma chaudière. Depuis que j'ai fait le remplissage de la cuve de fioul, j'ai un mal fou à la faire fonctionner en "continu". J'ai souvent pensé que c'était dû à un problème d'air qui se fait à chaque fois qu'on remplit la cuve (à chaque fois que je remplis la cuve, j'ai toujours des problèmes pour la redémarrer ou qu'elle marche en continu)

En armant manuellement le brûleur, la bête se mets souvent en sécurité car elle n'arrive pas à faire brûler le fioul. Parfois çà marche, parfois pas (plus souvent çà ne marche pas !). Le nettoyage du corps de chauffe a été fait, nettoyer le gicleur, la sortie du brûleur. Le fioul sort bien sans problème au niveau de la vanne. Filtre non vérifié, le ventilateur fonctionne et aspire l'air.

Quand elle s'arme (manuellement), qu'elle chauffe et que son cycle est fini, elle doit louper le second réarmage "automatique" ou alors elle ne le fait pas. Ce qui fait que je dois souvent, si ce n'est tout le temps la réarmer manuellement en mettant le thermostat haut depuis ce fameux remplissage de cuve et c'est parfois très galère de réussir à la démarrer.

D'où pensez vous que cela vient ? Que me conseillez vous ?

Merci par avance.

1 réponse

Messages postés
14558
Date d'inscription
jeudi 30 juin 2011
Statut
Modérateur
Dernière intervention
2 décembre 2021
3 805
Bonsoir,
Si vous n'avez pas laisser décanter votre livraison, votre souci peut rejoindre celui-ci:
https://bricolage.linternaute.com/forum/affich-120868630-bruleur-deville-sur-chaudiere-fioul
Merci de confirmer,
Cdlt,

☆❄☃❄☆❄☃❄☆❄☃❄☆❄☃❄☆❄☃❄☆❄☃❄☆